<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού - Η ΓΝΩΜΗ</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού - Η ΓΝΩΜΗ" />
<meta property="og:description" content="Με ένα σοβαρό hangover φαίνεται πως ξημέρωσε η επόμενη μέρα για τη Γιορτή Κρασιού στην Αλεξανδρούπολη. Η διοργάνωση, που έριξε την αυλαία της τη Δευτέρα, έχει αποτελέσει τα τελευταία 24ωρα αντικείμενο συζητήσεων και αντιπαραθέσεων μεταξύ των φορέων της περιοχής. Το κλίμα αυτό φαίνεται πως κινητοποίησε και τη δημοτική αρχή ώστε να επισπεύσει συνάντηση με τους &hellip;" />
<meta property="og:url" content="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/" />
<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
<meta property="article:publisher" content="https://www.facebook.com/gnomionline/" />
<meta property="article:tag" content="Γιορτή Κρασιού" />
<meta property="article:section" content="Έβρος" />
<meta property="article:published_time" content="2017-08-04T13:54:17+03:00" />
<meta property="article:modified_time" content="2017-08-04T13:55:19+03:00" />
<meta property="og:updated_time" content="2017-08-04T13:55:19+03:00" />
<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Με ένα σοβαρό hangover φαίνεται πως ξημέρωσε η επόμενη μέρα για τη Γιορτή Κρασιού στην Αλεξανδρούπολη. Η διοργάνωση, που έριξε την αυλαία της τη Δευτέρα, έχει αποτελέσει τα τελευταία 24ωρα αντικείμενο συζητήσεων και αντιπαραθέσεων μεταξύ των φορέων της περιοχής. Το κλίμα αυτό φαίνεται πως κινητοποίησε και τη δημοτική αρχή ώστε να επισπεύσει συνάντηση με τους [&hellip;]" />
<meta name="twitter:title" content="Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού - Η ΓΝΩΜΗ" />
<meta name="twitter:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=7918' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        <!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="post-template-default single single-post postid-7918 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae/">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1%cf%82/">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1-%ce%b3%ce%ac%ce%bc%ce%bf%cf%85/">Αγγελία Γάμου</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2785"><a href="http://www.gnomionline.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="https://www.linkedin.com/company/%CE%B3%CE%BD%CF%89%CE%BC%CE%B7"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://business.google.com/u/0/b/101859610575386142357/dashboard/l/02458424858364385043?hl=en"><span class="vce-social-name">googleplus</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/category/society/" data-mega_cat_id="2">Κοινωνία</a>
<ul  class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/category/society/education/">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/category/society/health/">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/category/society/joobs/">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/category/society/enviroment/">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/category/politics/" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/category/economy/" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/category/culture/" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/category/sports/" data-mega_cat_id="45">Αθλητικά</a>
<ul  class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/category/sports/voley/">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/category/sports/football/">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/category/police/" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/category/stiles/" data-mega_cat_id="78">Στήλες</a>
<ul  class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/">Η Γνώμη μας</a>	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4758 vce-cat-1052"><a href="http://www.gnomionline.gr/category/stiles/%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7-%ce%bc%ce%b5-%cf%83%cf%84%cf%85%ce%bb/">Γνώμη με Στυλ</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/category/stiles/micro/">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1-%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/category/ads/">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-7918" class="vce-single post-7918 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-1542">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
			
			<h1 class="entry-title">Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Αύγουστος 4, 2017</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/ipeirotou_kiki/">Κική Ηπειρώτου</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="532" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-300x200.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Με ένα σοβαρό hangover φαίνεται πως ξημέρωσε η επόμενη μέρα για τη Γιορτή Κρασιού στην Αλεξανδρούπολη. Η διοργάνωση, που έριξε την αυλαία της τη Δευτέρα, έχει αποτελέσει τα τελευταία 24ωρα αντικείμενο συζητήσεων και αντιπαραθέσεων μεταξύ των φορέων της περιοχής. Το κλίμα αυτό φαίνεται πως κινητοποίησε και τη δημοτική αρχή ώστε να επισπεύσει συνάντηση με τους επαγγελματίες της εστίασης, προκειμένου να γίνουν οι απαραίτητες διορθώσεις και συνεννοήσεις, ώστε η επόμενη Γιορτή Κρασιού να διεξαχθεί προς όφελος όλων.</p>
<p>Το «πολιτιστικό γεγονός του καλοκαιριού» όπως χαρακτηρίζουν τη Γιορτή Κρασιού οι διοργανωτές της, ιδιαίτερα κατά τις ημέρες διεξαγωγής της, σχεδόν μονοπώλησε το ενδιαφέρον των χρηστών στα social media, αλλά και τις πολιτιστικές στήλες και τα ρεπορτάζ των ΜΜΕ της πόλης. Άλλοι την υποδέχθηκαν με ενθουσιασμό, άλλοι με σκωπτικότητα, άλλοι με αδιαφορία. Όλο αυτό το διάστημα καταγράφηκαν παράπονα για τις τιμές των εισιτηρίων, ειδικά για τη συναυλία Βανδή-Παπαρίζου, για την ηχορύπανση μέχρι πολύ αργά το βράδυ, για την ποιότητα και την προέλευση των προσφερόμενων ποτών και τροφίμων. Από την άλλη, η προσέλευση του κόσμου ήταν ο πλέον χαρακτηριστικός ‘μάρτυρας’ ότι η Γιορτή Κρασιού έχει το κοινό της και μάλιστα αυτό είναι πολυπληθές. Το μόνο που μένει, αναφορικά με το μέγεθος της φετινής επιτυχίας της διοργάνωσης, είναι η ανακοίνωση του οικονομικού της απολογισμού από την ΤΙΕΔΑ.</p>
<p>Λίγες ώρες αφότου ολοκληρώθηκε η φετινή Γιορτή, ξεκίνησαν οι πρώτες δηλώσεις και παρατηρήσεις από φορείς και επαγγελματίες της εστίασης. Σημειώνεται πως τα προηγούμενα χρόνια, στο κλείσιμο κάθε διοργάνωσης, το σωματείο των καταστηματαρχών εστίασης έκανε τον απολογισμό του, διαπιστώνοντας μεγάλη μείωση του τζίρου, κάτι που είναι εύλογο και αδιαμφισβήτητο γεγονός. Γι’ αυτό άλλωστε και οι επαγγελματίες, διαχρονικά, ζητούν πέρα από την αλλαγή στις ημερομηνίες διεξαγωγής της Γιορτής Κρασιού, να υπάρξει αλλαγή και στη χωροθέτησή της, προς το κέντρο της πόλης, ώστε να επωφελούνται και τα καταστήματα. Αυτά τα θέματα έχουν απασχολήσει την κοινή επιτροπή δήμου-επαγγελματιών, η οποία συστάθηκε πριν λίγους μήνες, με στόχο την καλύτερη συνεργασία των δύο πλευρών στα κοινού ενδιαφέροντος ζητήματα.</p>
<p>Φέτος, δεν υπήρξε επίσημη αντίδραση από το σωματείο των επαγγελματιών, πέρα από μεμονωμένες περιπτώσεις, όπως αυτή του κ Νίκου Γρηγοριάδη, ο οποίος τόσο μέσω του Maximum Fm 93,6 όσο και μέσω άλλων ΜΜΕ διατύπωσε μία σειρά προβληματισμών για τη Γιορτή. Ο πρόεδρος του σωματείου Νίκος Αλαβάντας απάντησε στις δηλώσεις αυτές, ο κ. Γρηγοριάδης ανταπάντησε, με αποτέλεσμα να δημιουργηθεί μία αντιπαράθεση. Στην υπόθεση πήρε θέση και ο πρόεδρος του Επιμελητηρίου Έβρου Χριστόδουλος Τοψίδης ο οποίος μιλώντας στο Δημήτρη Κολιό εξέφρασε τον προβληματισμό του για τη μη ύπαρξη υγιούς ανταγωνισμού στη διοργάνωση, αφήνοντας αιχμές για φορολογικά ζητήματα.</p>
<h5>«Παγκόσμια πρωτοτυπία: Προβάλλουμε ένα προϊόν που δεν παράγουμε!»</h5>
<p>Στο θέμα παρενέβη και ο πρόεδρος του αγροτικού και κτηνοτροφικού συλλόγου Αλεξανδρούπολης Κώστας Αλεξανδρής, ο οποίος έκανε ένα αιχμηρό σχόλιο για τη Γιορτή Κρασιού, επισημαίνοντας:</p>
<p>«Η πόλη της Αλεξανδρούπολης έχει παγκόσμια πρωτοτυπία να γιορτάζει και να προβάλει ένα προϊόν που δεν το παράγει! Είναι κρίμα να γίνεται μια ολόκληρη καμπάνια χωρίς στόχευση και δεν λέω να μην γίνονται οι συναυλίες, τα χορευτικά και όλα αυτά που συνοδεύουν όλη αυτήν την γιορτή. Λέω απλά ότι πρέπει μέσω αυτής της γιορτής να προβάλουμε τα προϊόντα που παράγει ο Δήμος μας, πρέπει επί της ουσίας αυτή η γιορτή να προσφέρει οικονομικά στην τοπική κοινωνία και στους πολίτες της.</p>
<p>Ουσιαστικά κατά την γνώμη μου θα έπρεπε να μετονομαστεί σε γιορτή λαδιού ή σε γιορτή κρέατος όπου οι επισκέπτες θα μπορούν να γευτούν και να αγοράσουν προϊόντα τα οποία παράγονται στον δήμο μας από πολίτες του δήμου μας.</p>
<p>Φανταστείτε μια γιορτή στην οποία οι επισκέπτες θα μπορούν να ακούσουν μουσική να χορέψουν να πίνουνε άφθονο κρασί αλλά συγχρόνως να μπορούν να γευτούν κρεατικά προϊόντα που παράγονται στον δήμο μας.</p>
<p>Την ανάπτυξη της περιοχής μας δεν θα μας την φέρει το αθηναϊκό κράτος, δεν θα έρθει με μαγικό τρόπο η με το πάτημα ενός κουμπιού, θα πρέπει να την δημιουργήσουμε μόνοι μας με μικρές και ουσιαστικές κινήσεις και πάνω από όλα με στόχευση !!».</p>
<p><a href="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3.jpg"><img class="wp-image-7922 size-full alignnone" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3.jpg" alt="" width="800" height="532" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-300x200.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<h5>«Αναγκαία η αλλαγή ημερομηνίας»</h5>
<p>Ο επικεφαλής της παράταξης «ΑΝΑΣΑ» Παύλος Μιχαηλίδης, σε ανακοίνωσή του, επισημαίνει τα εξής: «Η δημοτική παράταξη «ΑΝΑ.Σ.Α.» παρότι αναγνωρίζει την σημασία του θεσμού της «Γιορτής Κρασιού» για την Αλεξανδρούπολη και τη συμβολή της στο τουριστικό μας προϊόν, θεωρεί εξίσου σημαντική και την εξάλειψη του ανταγωνισμού για τις επιχειρήσεις της πόλης ώστε να μην προκαλείται ουσιαστική πτώση του τζίρου κυρίως στα καταστήματα της εστίασης.</p>
<p>Συνεπώς είναι επιβεβλημένη η μεταφορά της ημερομηνίας διεξαγωγής από τα τέλη Ιουλίου στο πρώτο δεκαήμερο του Σεπτέμβρη, επιτυγχάνοντας έτσι και την πολυπόθητη επιμήκυνση της τουριστικής μας περιόδου.</p>
<p>Εξάλλου με την μετάθεση της ημερομηνίας, επιλύονται και τα όποια ζητήματα – προβλήματα μοιραία προκύπτουν με την τέλεση μέρους των θεατρικών και άλλων πολιτιστικών εκδηλώσεων στο</p>
<p>Κηποθέατρο Εγνατία αλλά και στον (μοναδικό) θερινό κινηματογράφο «Φλοίσβο» που το καλοκαίρι αποτελεί πόλο έλξης για τους φίλους της έβδομης τέχνης.</p>
<p>Αντίστοιχα θα αποφύγουμε και την κοινή ημερομηνία διεξαγωγής με την καθιερωμένη εκδήλωση της Συνάντησης Νέων στον Άρδα, που γίνεται εδώ και χρόνια στο διάστημα της τελευταίας εβδομάδας του Ιουλίου (φέτος διεξήχθη από τις 26 έως τις 30 Ιουλίου).</p>
<p>Επίσης δοκιμαστικά για την επόμενη χρονιά θα ήταν σκόπιμη η μεταφορά τμήματος των εκδηλώσεων της Γιορτής Κρασιού στο λιμάνι και το κέντρο της πόλης, όπως για παράδειγμα στον χώρο του Πάρκου Εθνικής Ανεξαρτησίας.</p>
<p>Επιπλέον θα πρέπει να είναι ακόμα πιο εμπλουτισμένη και ενισχυμένη τόσο σε δραστηριότητες όσο και σε συμμετοχές τοπικών παραγωγών, μέσα από ένα πλέγμα ενεργειών με σκοπό την προώθηση των τοπικών προϊόντων, της Θρακιώτικης διατροφής και παράδοσης».</p>
<h5>Συνάντηση του Δημάρχου Αλεξανδρούπολης με το Δ.Σ. του κλάδου καφέ – εστίασης</h5>
<p>Στην ανακοίνωση – πρόσκληση του δήμου αναφέρονται τα παρακάτω:<br />
«Στο πλαίσιο των καλών σχέσεων που ιδιαίτερα τους τελευταίους μήνες έχουν αναπτυχθεί μεταξύ της Δημοτικής Αρχής και του κλάδου καφέ εστίασης, δημιουργήθηκαν πλέον οι συνθήκες για να εστιάσουμε από κοινού σε όλα εκείνα τα οποία πρέπει να διαμορφώσουμε και να διορθώσουμε ώστε η 6η κατά σειρά «Γιορτή Κρασιού 2018» να λάβει χώρα επ’ ωφελεία του λαού της Αλεξανδρούπολης, των επισκεπτών της αλλά και των καταστηματαρχών του ανωτέρω κλάδου.<br />
Κατόπιν τούτου ο Δήμαρχος Αλεξανδρούπολης, κ. Ευάγγελος Λαμπάκης και ο Πρόεδρος της Τ.Ι.Ε.Δ.Α., κ. Τριαντάφυλλος Αρβανιτίδης καλούν το Δ.Σ. του ανωτέρω κλάδου, στο πλαίσιο της ήδη καθορισμένης τακτικής συνάντησής τους που λαμβάνει χώρα του τελευταίους μήνες, προκειμένου καλόπιστα να επανακαθορίσουν τους όρους διεξαγωγής της Γιορτής Κρασιού και να θεμελιώσουν τη θεσμική της υπόσταση.<br />
Η συνάντηση θα λάβει χώρα την Τρίτη 8 Αυγούστου 2017 στις 10.30 π.μ. στην Αίθουσα Δημοτικού Συμβουλίου (Δημαρχείο, 2ος όροφος)»</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F&amp;t=Hangover+%E2%80%A6+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CE%AD%CF%86%CE%B5%CF%81%CE%B5+%CE%B7+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CE%9A%CF%81%CE%B1%CF%83%CE%B9%CE%BF%CF%8D"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F&amp;text=Hangover+%E2%80%A6+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CE%AD%CF%86%CE%B5%CF%81%CE%B5+%CE%B7+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CE%9A%CF%81%CE%B1%CF%83%CE%B9%CE%BF%CF%8D"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2017%2F08%2Fgiorti3-1.jpg&amp;description=Hangover+%E2%80%A6+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CE%AD%CF%86%CE%B5%CF%81%CE%B5+%CE%B7+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CE%9A%CF%81%CE%B1%CF%83%CE%B9%CE%BF%CF%8D"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2Fhangover-%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b9%25ce%25b4%25cf%2581%25ce%25ac%25cf%2583%25ce%25b5%25cf%2589%25ce%25bd-%25ce%25ad%25cf%2586%25ce%25b5%25cf%2581%25ce%25b5-%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25ce%25ba%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25ce%25bf%2F&amp;title=Hangover+%E2%80%A6+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CE%AD%CF%86%CE%B5%CF%81%CE%B5+%CE%B7+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CE%9A%CF%81%CE%B1%CF%83%CE%B9%CE%BF%CF%8D"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/ipeirotou_kiki-1.jpg" class="avatar photo" alt="Κική Ηπειρώτου" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Κική Ηπειρώτου</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/author/ipeirotou_kiki/" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-7912 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/35-000-%cf%83%cf%84%cf%81%ce%ad%ce%bc%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd-%ce%ba%ce%b1%cf%84%ce%ad%cf%83%cf%84%cf%81%ce%b5%cf%88%ce%b5/" title="35.000 στρέμματα καλλιεργειών κατέστρεψε το χαλάζι στον Έβρο">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/xalazi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/xalazi-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/08/xalazi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/35-000-%cf%83%cf%84%cf%81%ce%ad%ce%bc%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd-%ce%ba%ce%b1%cf%84%ce%ad%cf%83%cf%84%cf%81%ce%b5%cf%88%ce%b5/" title="35.000 στρέμματα καλλιεργειών κατέστρεψε το χαλάζι στον Έβρο">35.000 στρέμματα καλλιεργειών...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7910 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics tag-1597 tag-1598">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b1%cf%84%ce%ac%ce%bb%ce%b7-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" title="Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b1%cf%84%ce%ac%ce%bb%ce%b7-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" title="Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ">Τέλος στη σπατάλη χρόνου  και...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7895 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics tag-71 tag-343">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%ce%bd%ce%bf%cf%83%ce%bf%ce%ba%ce%bf%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%b9%ce%b5%ce%ba%ce%b4%ce%b9%ce%ba%ce%b5%ce%af-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc/" title="Το παλιό νοσοκομείο διεκδικεί επίσημα ο δήμος Αλεξανδρούπολης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/IMG_20170801_104555-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/IMG_20170801_104555-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/08/IMG_20170801_104555-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%ce%bd%ce%bf%cf%83%ce%bf%ce%ba%ce%bf%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%b9%ce%b5%ce%ba%ce%b4%ce%b9%ce%ba%ce%b5%ce%af-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc/" title="Το παλιό νοσοκομείο διεκδικεί επίσημα ο δήμος Αλεξανδρούπολης">Το παλιό νοσοκομείο...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7887 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84/" title="Συνεχίζεται το τουριστικό ρεύμα  από Τουρκία">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-300x209.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-768x535.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84/" title="Συνεχίζεται το τουριστικό ρεύμα  από Τουρκία">Συνεχίζεται το τουριστικό...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7873 post type-post status-publish format-standard has-post-thumbnail hentry category-evros tag-90 tag-1596 tag-1595">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b1%cf%81%cf%87%ce%ad%cf%82-%ce%b1%cf%85%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%bf%cf%83%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%cf%80%cf%85%cf%81/" title="Αρχές Αυγούστου προσγειώνεται  το πυροσβεστικό ελικόπτερο στην Αλεξανδρούπολη">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/elikoptro-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/elikoptro-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/elikoptro-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b1%cf%81%cf%87%ce%ad%cf%82-%ce%b1%cf%85%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%bf%cf%83%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%cf%80%cf%85%cf%81/" title="Αρχές Αυγούστου προσγειώνεται  το πυροσβεστικό ελικόπτερο στην Αλεξανδρούπολη">Αρχές Αυγούστου...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-7871 post type-post status-publish format-standard has-post-thumbnail hentry category-evros tag-1595">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%bf-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%8c%cf%87%ce%b7%ce%bc%ce%b1/" title="Νέο πυροσβεστικό όχημα">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/pyrosv-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/pyrosv-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/pyrosv-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%bf-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%8c%cf%87%ce%b7%ce%bc%ce%b1/" title="Νέο πυροσβεστικό όχημα">Νέο πυροσβεστικό όχημα</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hangover-%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CE%BD-%CE%AD%CF%86%CE%B5%CF%81%CE%B5-%CE%B7-%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%AE-%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%BF/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%84%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%ba%ce%b5%cf%81%ce%b1%ce%af%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83/" class="featured_image_sidebar" title="Αναστάτωση από κεραία κινητής δίπλα σε σχολεία"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%84%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%ba%ce%b5%cf%81%ce%b1%ce%af%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83/" title="Αναστάτωση από κεραία κινητής δίπλα σε σχολεία" class="vce-post-link">Αναστάτωση από κεραία κινητής δίπλα σε σχολεία</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/" class="featured_image_sidebar" title="Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/" title="Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού" class="vce-post-link">Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf-%ce%ad%ce%bd%ce%b1%cf%81%ce%b8%cf%81%ce%bf%cf%82-%ce%bb%cf%8c%ce%b3%ce%bf%cf%82-%cf%89%cf%82-%ce%bc%ce%ad%cf%83%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%ce%b5%ce%ba%cf%84%ce%b9%ce%ba%ce%ae%cf%82/" class="featured_image_sidebar" title="Ο έναρθρος λόγος ως μέσο διαλεκτικής"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-300x205.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-768x525.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf-%ce%ad%ce%bd%ce%b1%cf%81%ce%b8%cf%81%ce%bf%cf%82-%ce%bb%cf%8c%ce%b3%ce%bf%cf%82-%cf%89%cf%82-%ce%bc%ce%ad%cf%83%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%ce%b5%ce%ba%cf%84%ce%b9%ce%ba%ce%ae%cf%82/" title="Ο έναρθρος λόγος ως μέσο διαλεκτικής" class="vce-post-link">Ο έναρθρος λόγος ως μέσο διαλεκτικής</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b1%cf%84%ce%ac%ce%bb%ce%b7-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" class="featured_image_sidebar" title="Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b1%cf%84%ce%ac%ce%bb%ce%b7-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" title="Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ" class="vce-post-link">Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84/" class="featured_image_sidebar" title="Συνεχίζεται το τουριστικό ρεύμα  από Τουρκία"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-300x209.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-768x535.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/07/tourismos.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84/" title="Συνεχίζεται το τουριστικό ρεύμα  από Τουρκία" class="vce-post-link">Συνεχίζεται το τουριστικό ρεύμα  από Τουρκία</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b5%ce%ac%ce%bd-%ce%b1%cf%85%cf%84%ce%ae-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b4%cf%85%ce%bc%cf%8c%cf%84%ce%b5%ce%b9%cf%87%ce%bf-%cf%85%cf%80%ce%ae%cf%81%cf%87%ce%b5/" class="featured_image_sidebar" title="Εάν αυτή η πόλη, το Διδυμότειχο, υπήρχε σε μια χώρα του εξωτερικού…"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/didxo-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/didxo-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/08/didxo-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b5%ce%ac%ce%bd-%ce%b1%cf%85%cf%84%ce%ae-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b4%cf%85%ce%bc%cf%8c%cf%84%ce%b5%ce%b9%cf%87%ce%bf-%cf%85%cf%80%ce%ae%cf%81%cf%87%ce%b5/" title="Εάν αυτή η πόλη, το Διδυμότειχο, υπήρχε σε μια χώρα του εξωτερικού…" class="vce-post-link">Εάν αυτή η πόλη, το Διδυμότειχο, υπήρχε σε μια χώρα του...</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf-%ce%ad%ce%bd%ce%b1%cf%81%ce%b8%cf%81%ce%bf%cf%82-%ce%bb%cf%8c%ce%b3%ce%bf%cf%82-%cf%89%cf%82-%ce%bc%ce%ad%cf%83%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%ce%b5%ce%ba%cf%84%ce%b9%ce%ba%ce%ae%cf%82/" class="featured_image_sidebar" title="Ο έναρθρος λόγος ως μέσο διαλεκτικής"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-300x205.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-768x525.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/20543102_1419509051462550_1661512809_o.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf-%ce%ad%ce%bd%ce%b1%cf%81%ce%b8%cf%81%ce%bf%cf%82-%ce%bb%cf%8c%ce%b3%ce%bf%cf%82-%cf%89%cf%82-%ce%bc%ce%ad%cf%83%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%ce%b5%ce%ba%cf%84%ce%b9%ce%ba%ce%ae%cf%82/" title="Ο έναρθρος λόγος ως μέσο διαλεκτικής" class="vce-post-link">Ο έναρθρος λόγος ως μέσο διαλεκτικής</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/anagnostopoulos/">Γιώργος Αναγνωστόπουλος</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac-%cf%84%ce%b7%cf%82-%ce%b5%ce%bc%cf%80%ce%bf%cf%81%ce%af%ce%b1%cf%82-%ce%b1%ce%bd%ce%b8/" class="featured_image_sidebar" title="Παγκόσμια Ημέρα κατά της Εμπορίας Ανθρώπων"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/Im-not-for-sal-trafficking-600-x-340-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/Im-not-for-sal-trafficking-600-x-340-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/07/Im-not-for-sal-trafficking-600-x-340-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac-%cf%84%ce%b7%cf%82-%ce%b5%ce%bc%cf%80%ce%bf%cf%81%ce%af%ce%b1%cf%82-%ce%b1%ce%bd%ce%b8/" title="Παγκόσμια Ημέρα κατά της Εμπορίας Ανθρώπων" class="vce-post-link">Παγκόσμια Ημέρα κατά της Εμπορίας Ανθρώπων</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/tsotataridou_smaro/">Σμάρω Τσοκαταρίδου</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Η Γνώμη μας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%ce%b6%ce%b9%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%b7-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-%ce%bc%ce%b7%ce%b4%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1/" class="featured_image_sidebar" title="Τα μαγαζιά και η οικονομία μηδενικού αθροίσματος"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/05/sunday_shops-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/05/sunday_shops-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/05/sunday_shops-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/opinion/" class="category-51">Η Γνώμη μας</a></span>
									 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%ce%b6%ce%b9%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%b7-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-%ce%bc%ce%b7%ce%b4%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1/" title="Τα μαγαζιά και η οικονομία μηδενικού αθροίσματος" class="vce-post-link">Τα μαγαζιά και η οικονομία...</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakis_yannis/">Γιάννης Λασκαράκης</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%bf%cf%85%ce%bc%ce%b5-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b1/" class="featured_image_sidebar" title="Γιορτές που δεν γιορτάζουμε (ακόμα)"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/04/spring-flowers-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/04/spring-flowers-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/04/spring-flowers-300x206.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/04/spring-flowers-768x527.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2017/04/spring-flowers-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/04/spring-flowers.jpg 800w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/opinion/" class="category-51">Η Γνώμη μας</a></span>
									 			<a href="http://www.gnomionline.gr/%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%bf%cf%85%ce%bc%ce%b5-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b1/" title="Γιορτές που δεν γιορτάζουμε (ακόμα)" class="vce-post-link">Γιορτές που δεν γιορτάζουμε...</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakis_manos/">Μάνος Λασκαράκης</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>	<div class="fb-page" style="border:1px solid ##F5F5F5"
			 data-width="270"
	 	 data-height="200"
     data-href="https://www.facebook.com/gnomionline/"  
     data-small-header="true"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </div><div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">The Papper</h4>	<ul class="dpe-flexible-posts">
			<li id="post-7915" class="post-7915 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-4-%ce%b1%cf%85%ce%b3-%ce%b1%cf%81-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf%cf%85-8175/">
				<img width="592" height="800" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/8175.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/8175.jpg 592w, http://www.gnomionline.gr/wp-content/uploads/2017/08/8175-222x300.jpg 222w" sizes="(max-width: 592px) 100vw, 592px" />				<div class="title">Παρασκευή 4 Αυγ. &#8211; Αρ.φύλλου 8175</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="media_image-2" class="widget widget_media_image"><img width="300" height="300" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-300x300.jpg" class="image wp-image-7612  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-300x300.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-150x150.jpg 150w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-65x65.jpg 65w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%b5%cf%8d%ce%b5%ce%b9-%ce%bf-%ce%b8%cf%81%cf%8d%ce%bb%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%84%ce%b6%ce%af%ce%b2%cf%81%ce%b5/" class="featured_image_sidebar" title="Ζωντανεύει ο «θρύλος του Τζίβρε»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/IMG_8361-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/IMG_8361-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/IMG_8361-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%b5%cf%8d%ce%b5%ce%b9-%ce%bf-%ce%b8%cf%81%cf%8d%ce%bb%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%84%ce%b6%ce%af%ce%b2%cf%81%ce%b5/" title="Ζωντανεύει ο «θρύλος του Τζίβρε»" class="vce-post-link">Ζωντανεύει ο «θρύλος του...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%83%ce%b1%ce%bc%ce%bf%ce%b8%cf%81%ce%b1%ce%ba%ce%b7-%ce%b9-%ce%ad%ce%ba%ce%b1%ce%bd%ce%b5-%cf%87%ce%b8%ce%b5%cf%82-%cf%84%ce%bf-%cf%80%ce%b1%cf%81%ce%b8%ce%b5%ce%bd%ce%b9%ce%ba%cf%8c/" class="featured_image_sidebar" title="Το ΣΑΜΟΘΡΑΚΗ Ι έκανε χθες  το παρθενικό του δρομολόγιο"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/sam-ploio-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/sam-ploio-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/sam-ploio-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%83%ce%b1%ce%bc%ce%bf%ce%b8%cf%81%ce%b1%ce%ba%ce%b7-%ce%b9-%ce%ad%ce%ba%ce%b1%ce%bd%ce%b5-%cf%87%ce%b8%ce%b5%cf%82-%cf%84%ce%bf-%cf%80%ce%b1%cf%81%ce%b8%ce%b5%ce%bd%ce%b9%ce%ba%cf%8c/" title="Το ΣΑΜΟΘΡΑΚΗ Ι έκανε χθες  το παρθενικό του δρομολόγιο" class="vce-post-link">Το ΣΑΜΟΘΡΑΚΗ Ι έκανε χθες  το...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%84%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%ba%ce%b5%cf%81%ce%b1%ce%af%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83/" class="featured_image_sidebar" title="Αναστάτωση από κεραία κινητής δίπλα σε σχολεία"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%84%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%ba%ce%b5%cf%81%ce%b1%ce%af%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83/" title="Αναστάτωση από κεραία κινητής δίπλα σε σχολεία" class="vce-post-link">Αναστάτωση από κεραία...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%cf%89%ce%bd-%cf%83%cf%84%ce%bf/" class="featured_image_sidebar" title="Αγιασμός και έναρξη δρομολογίων στο «Ζέφυρος» και συνέντευξη – «ποταμός» από Μανούση"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/saos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/saos-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/07/saos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%cf%89%ce%bd-%cf%83%cf%84%ce%bf/" title="Αγιασμός και έναρξη δρομολογίων στο «Ζέφυρος» και συνέντευξη – «ποταμός» από Μανούση" class="vce-post-link">Αγιασμός και έναρξη...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πρόσφατα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/" class="featured_image_sidebar" title="Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/08/giorti3-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/hangover-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%ce%ad%cf%86%ce%b5%cf%81%ce%b5-%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%bf/" title="Hangover … αντιδράσεων έφερε η Γιορτή Κρασιού" class="vce-post-link">Hangover … αντιδράσεων έφερε η...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/35-000-%cf%83%cf%84%cf%81%ce%ad%ce%bc%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd-%ce%ba%ce%b1%cf%84%ce%ad%cf%83%cf%84%cf%81%ce%b5%cf%88%ce%b5/" class="featured_image_sidebar" title="35.000 στρέμματα καλλιεργειών κατέστρεψε το χαλάζι στον Έβρο"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/xalazi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/xalazi-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/08/xalazi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/35-000-%cf%83%cf%84%cf%81%ce%ad%ce%bc%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd-%ce%ba%ce%b1%cf%84%ce%ad%cf%83%cf%84%cf%81%ce%b5%cf%88%ce%b5/" title="35.000 στρέμματα καλλιεργειών κατέστρεψε το χαλάζι στον Έβρο" class="vce-post-link">35.000 στρέμματα καλλιεργειών...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b1%cf%84%ce%ac%ce%bb%ce%b7-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" class="featured_image_sidebar" title="Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b1%cf%84%ce%ac%ce%bb%ce%b7-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" title="Τέλος στη σπατάλη χρόνου  και χρήματος στο ΠΓΝΕ" class="vce-post-link">Τέλος στη σπατάλη χρόνου ...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b5%ce%ac%ce%bd-%ce%b1%cf%85%cf%84%ce%ae-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b4%cf%85%ce%bc%cf%8c%cf%84%ce%b5%ce%b9%cf%87%ce%bf-%cf%85%cf%80%ce%ae%cf%81%cf%87%ce%b5/" class="featured_image_sidebar" title="Εάν αυτή η πόλη, το Διδυμότειχο, υπήρχε σε μια χώρα του εξωτερικού…"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/08/didxo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/08/didxo-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/08/didxo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b5%ce%ac%ce%bd-%ce%b1%cf%85%cf%84%ce%ae-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b4%cf%85%ce%bc%cf%8c%cf%84%ce%b5%ce%b9%cf%87%ce%bf-%cf%85%cf%80%ce%ae%cf%81%cf%87%ce%b5/" title="Εάν αυτή η πόλη, το Διδυμότειχο, υπήρχε σε μια χώρα του εξωτερικού…" class="vce-post-link">Εάν αυτή η πόλη, το...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%84%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%ba%ce%b5%cf%81%ce%b1%ce%af%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83/" class="featured_image_sidebar" title="Αναστάτωση από κεραία κινητής δίπλα σε σχολεία"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/07/lampakis-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%84%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%ba%ce%b5%cf%81%ce%b1%ce%af%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83/" title="Αναστάτωση από κεραία κινητής δίπλα σε σχολεία" class="vce-post-link">Αναστάτωση από κεραία κινητής δίπλα σε...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Ακολουθήστε μας</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>googleplus</span></a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4d9814ea00", post_id : 7918 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gnomionline.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>