<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Υπερηφάνεια για τον «χρυσό» Δημοσθένη &#8211; Η ΓΝΩΜΗ</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Υπερηφάνεια για τον «χρυσό» Δημοσθένη &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/?feed=rss2&#038;p=2162" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.gnomionline.gr/?p=2162" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=2162' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.gnomionline.gr/?p=2162" />
			<meta property="og:title" content="Υπερηφάνεια για τον «χρυσό» Δημοσθένη" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
			<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos-1.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos-1.jpg" />
			
  				<meta property="fb:app_id" content="158481037893830" />
  
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        <!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="single single-post postid-2162 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/?page_id=294">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/?page_id=611">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/?page_id=799">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/?page_id=801">Αγγελία Γάμου</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/?cat=2" data-mega_cat_id="2">Κοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/?cat=40">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/?cat=74">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/?cat=42">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/?cat=41">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/?cat=231">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/?cat=109">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/?cat=3" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/?cat=50" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/?cat=6" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/?cat=45" data-mega_cat_id="45">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/?cat=46">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/?cat=47">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/?cat=5" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/?cat=78" data-mega_cat_id="78">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/?cat=51">Η Γνώμη μας</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/?cat=85">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/?cat=76">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/?cat=148">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683 vce-cat-115"><a href="http://www.gnomionline.gr/?cat=115">Συν &#038; Πλην</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/?cat=81">Άρθρα απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/?cat=128">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">




<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-2162" class="vce-single post-2162 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-evros">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=45" class="category-45">Αθλητικά</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/?cat=4" class="category-4">Έβρος</a></span>
			
			<h1 class="entry-title">Υπερηφάνεια για τον «χρυσό» Δημοσθένη</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Σεπτέμβριος 17, 2016</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/?p=2162#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/?author=3">Γιώργος Πανταζίδης</a></span></span></div><div class="meta-item views">2 προβολές</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="575" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos-1-810x575.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Δημοσθένης Μιχαλεντζάκης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos-1.jpg 810w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos-1-300x213.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos-1-768x545.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<h4>Ενας εκπληκτικός Μιχαλεντζάκης στο ρίο κατέκτησε το χρυσό μετάλλιο στην κολύμβηση.</h4>
<h5>Ο μόλις 17 ετών Φεριώτης είναι κάτοχος ενός χρυσού μεταλλίου σε Παραολυμπιακούς Αγώνες και κάτοχος ενός νέου παραολυμπιακού ρεκόρ στα 100μ. πεταλούδα S9.</h5>
<p>Από τα μεσάνυχτα της Πέμπτης, είναι το κυρίαρχο θέμα συζήτησης σε όλο τον Έβρο. Είναι ο λόγος για τον οποίο οι Εβρίτες χαμογελούν και νιώθουν όμορφα. Νιώθουν περήφανοι για αυτό που πέτυχε, για την χαρά που τους έδωσε . Και με το παραπάνω. Ο Δημοσθένης Μιχαλεντζάκης είναι χρυσός Παραολυμπιονίκης στους αγώνες του Ρίο.</p>
<p>Ο μόλις 17 ετών Δημοσθένης είναι κάτοχος ενός χρυσού μεταλλίου σε Παραολυμπιακούς Αγώνες και κάτοχος ενός νέου παραολυμπιακού ρεκόρ στα 100μ. πεταλούδα S9. Και όλα αυτά σε μια κούρσα. Στην οποία ο ΕΒρίτης γίγαντας, που έχει όλο το μέλλον μπροστά του, έβγαλε ψυχή, πάθος και εκπληκτική δύναμη, φτάνοντας πρώτος στον τερματισμό.</p>
<div id="attachment_2164" style="width: 710px" class="wp-caption alignnone"><img class="size-full wp-image-2164" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos1.jpg" alt="Στο ψηλότερο βάθρο με το χρυσό μετάλλιο στο στήθος " width="700" height="465" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos1.jpg 700w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dimos1-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Στο ψηλότερο βάθρο με το χρυσό μετάλλιο στο στήθος</p></div>
<p>Κοίταξε λίγο ψηλά , είδε και τον ηλεκτρονικό πίνακα, με το όνομά του να φιγουράρει στην πρώτη θέση, και τα μάτια του έλαμψαν. Υψωσε την γροθιά του ,και πανηγύρισε με την ψυχή του. Στις κερκίδες δεκάδες μέλη της ελληνικής αποστολής ζούσαν σε πελάγη ευτυχίας. Ανάμεσά τους ο προπονητής του, ο άνθρωπος που έζησε πολλές στιγμές, ατέλειωτες ώρες δίπλα του. ο Τάσος Καλλιτσάρης, και η αδελφή του Μαρία που έκανε χιλιόμετρα για να βρεθεί στο πλάι του.</p>
<p>Το τι ακολούθησε δεν περιγράφεται. Ο Δημοσθένης είχε πνιγεί στις αγκαλιές των Ελλήνων που βρέθηκαν στο κολυμβητήριο των ολυμπιακών εγκαταστάσεων της Βριαζιλιάνικης πόλης, μεταξύ των οποίων και ο πρόεδρο; της παραολυμπιακης επιτροπής κος Φουντουλάκης. Με ην απονομή του μεταλλίου και την ανάκρουση του εθνικού ύμνου δάκρυα χαράς και συγκίνησης πλημμύρισαν τους παρευρισκόμενους στο στάδιο, αλλά και όσους από την τηλεόραση είχαν απολαύσει την μεγαλειώδη κούρσα του Δημοσθένη.</p>
<p>ΣΕ Αλεξανδρούπολη, Φέρες, Δορίσκο, είχε ξεκινήσει το γλέντι. Συγγενείς, φίλοι και απλός κόσμος πανηγύριζε χειροκροτούσε, φώναζε το όνομα του Δημοσθένη. Που πλέον αναμένει τον υποδεχθεί σαν ήρωα στον τόπο του. Αυτό, τον προπονητή του αλλά τον Δημήτρη Καρυπίδη, 5ο παραολυμπιονίκη και τον προπονητή του Γιώργο Τυλιγαδά,</p>
<div id="attachment_2170" style="width: 710px" class="wp-caption alignnone"><img class="size-full wp-image-2170" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/taiganidis.jpg" alt="Με τον προπονητή του Τάσο Καλλιτσάρη και τον Χαράλαμπο Ταϊγανίδη , παραολυμπιονίκη και παγκόσμιο πρωταθλητή στην κολύμβηση" width="700" height="465" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/taiganidis.jpg 700w, http://www.gnomionline.gr/wp-content/uploads/2016/09/taiganidis-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Με τον προπονητή του Τάσο Καλλιτσάρη και τον Χαράλαμπο Ταϊγανίδη , παραολυμπιονίκη και παγκόσμιο πρωταθλητή στην κολύμβηση</p></div>
<h4><span style="color: #3366ff;">Ο Δημοσθένης συγκινεί με τα λόγια του</span></h4>
<p>Ο Δημοσθένης ανέβηκε στο υψηλότερο σκαλί του βάθρου, πραγματοποιώντας ονειρική κούρσα στα 100μ. πεταλούδα. Έχοντας κάνει 1:01:51 στον πρώτο προκριματικό, χρόνος που ήταν ο 3ος καλύτερος μεταξύ των 8 αθλητών του τελικού, ο Δημοσθένης εκεί θα πάλευε για ένα το μετάλλιο με τον Ούγγρο κάτοχο του Παραολυμπιακού ρεκόρ, Σορς, τον Ιταλό κάτοχο του Παγκόσμιου ρεκόρ Μορλάκι και τον Κροάτη Βίνσετιτς.</p>
<p>Έχοντας στα πόδια του τις ευχές όλων των Θρακιωτών και στα χέρια του το πείσμα και τους κόπους τόσων χρόνων, ο Μιχαλεντζάκης κατάφερε, μόλις στα 17 του χρόνια, να γράψει ιστορία και να κατακτήσει το χρυσό μετάλλιο στην εξαιρετικά δύσκολη κατηγορία S9.<br />
Στις πρώτες του δηλώσεις στο Πρακτoρείο Sport αποκαλύπτει το μυστικό της επιτυχίας του και ευχαριστεί τον Αντώνη Τσαπατάκη για τη ψυχολογική στήριξη που του πρόσφερε στις κοινές τους προπονήσεις στα Χανιά</p>
<div id="attachment_2169" style="width: 710px" class="wp-caption alignnone"><img class="size-full wp-image-2169" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/stadio2.jpg" alt="Ο 17χρονος ΕΒρίτης ξεσήκωσε το στάδιο και έφερε συγκίνηση σε όσους ήταν στο πλευρό του" width="700" height="465" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/stadio2.jpg 700w, http://www.gnomionline.gr/wp-content/uploads/2016/09/stadio2-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Ο 17χρονος ΕΒρίτης ξεσήκωσε το στάδιο και έφερε συγκίνηση σε όσους ήταν στο πλευρό του</p></div>
<p><em>«Ήθελα να στρίψω μαζί τους. Όσο πιο κοντά γινόταν στο πρώτο 50άρι. Αυτό και έγινε. Η σκληρή δουλειά έφερε καρπούς. Η προετοιμασία στα Χανιά με τον Αντώνη Τσαπατάκη, τον οποίο ευχαριστώ ιδιαίτερα για τις συμβουλές του αλλά και την ψυχολογική του υποστήριξη, σε συνδυασμό με όλη την υπόλοιπη δουλειά έφερε αυτό το αποτέλεσμα. Στο δεύτερο 50άρι τολμώ να πω ότι έδωσα την ψυχή μου για να έρθει αυτό το μετάλλιο. Ένα μετάλλιο το οποίο το ήθελα. Το ονειρευόμουν από μικρός. Αυτό το μετάλλιο το αφιερώνω στην αδελφή μου, η οποία με προσωπικά της έξοδα ήρθε στο Ρίο για να με δει. Για να με καμαρώσει», είπε ο 17χρονος κολυμβητής, ο οποίος παραδέχθηκε ότι η δύναμη που πήρε από συγγενείς, φίλους αλλά και τον απλό κόσμο πριν τον τελικό, ήταν αυτό που τον&#8230; απογείωσε στο δεύτερο πενηντάρι. «Τα μηνύματα και οι ευχές που έλαβα πριν από τον τελικό μου έδωσαν δύναμη στο δεύτερο 50άρι. Τα σκεφτόμουν πριν ξεκινήσω. Στο δεύτερο πενηντάρι είπα ότι αυτούς τους ανθρώπους με κάποιον τρόπο να τους δώσω ακόμη μεγαλύτερη χαρά. Τους είχα στο μυαλό μου, τους είχα στην καρδιά μου κι αυτό αποτέλεσε την τονωτική ένεση για να παλέψω μέχρι το τέλος»</em>.</p>
<h4><span style="color: #3366ff;">«Δεν πίστευα ότι θα κέρδιζα»</span></h4>
<p>Ο Μιχαλεντζάκης παραδέχθηκε ότι ποτέ στο παρελθόν δεν έχει κάνει μια τόσο μεγάλη επίδοση, όπως και ότι ποτέ από το μυαλό του δεν είχε περάσει η σκέψη του χρυσού μεταλλίου. <em>«Δεν πίστευα ότι μπορώ να κάνω μια τόσο μεγάλη επίδοση, η οποία μάλιστα να είναι και παραολυμπιακό ρεκόρ. Δεν πίστευα ότι θα κέρδιζα. Ήθελα απλά ένα μετάλλιο, ανεξαρτήτως χρώματος. Το ρεκόρ ήρθε επειδή είχα καλή ψυχολογία και καλή υποστήριξη από τους ανθρώπους που ήταν δίπλα μου. Ευχαριστώ πολύ την ομάδα μου, τον γιατρό μου, τον φυσιοθεραπευτή μου και όλους όσοι είναι δίπλα μου. Αυτοί οι άνθρωποι δεν περίμεναν να πάρω μετάλλιο για να έρθουν να μου πουν συγχαρητήρια».</em></p>
<p>Όσον αφορά τον ανταγωνισμό που βρήκε και κατά πόσο έπαιξε ρόλο στο τελικό αποτέλεσμα είπε πως <em>«γνώριζα ποιούς είχα απέναντί μου, όπως και γνώριζα τι θα έπρεπε να κάνω για να τους κερδίσω. Φυσικά και με πόρωσε και ο ανταγωνισμός. Εάν ήμουν πίσω στο πρώτο πενηντάρι σίγουρα θα αγχωνόμουν και ίσως να μην έβγαινε αυτό το αποτέλεσμα. Αλλά τέλος καλό όλα καλά».</em></p>
<div id="attachment_2166" style="width: 710px" class="wp-caption alignnone"><img class="size-full wp-image-2166" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/fountoulakis.jpg" alt="Ο Δημοσθένης έγινε δεκτός με θερμό εναγκαλισμό από τον πρόεδρο της παραολυμπιακής επιτροπής κο Φουντουλάκη " width="700" height="465" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/fountoulakis.jpg 700w, http://www.gnomionline.gr/wp-content/uploads/2016/09/fountoulakis-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Ο Δημοσθένης έγινε δεκτός με θερμό εναγκαλισμό από τον πρόεδρο<br />της παραολυμπιακής επιτροπής κο Φουντουλάκη</p></div>
<h4><span style="color: #3366ff;">Το πάρτι που θα στηθεί στην Αλεξανδρούπολη</span></h4>
<p>Όσο για το πάρτι που θα στηθεί στην Αλεξανδρούπολη είπε πως «ακόμη δεν έχω συνειδητοποιήσει τι έχω κάνει. Ο πατέρας μου θα είναι τρελός από τη χαρά του και αγχωμένος. Ελπίζω να τον έκανα ευτυχισμένο. Ανυπομονώ να γυρίσω πίσω στους φίλους μου γιατί μου έχουν λείψει αρκετά. Να κερδίσουμε το χαμένο μας χρόνο. Περιμένω το μετάλλιο που κέρδισα απόψε να το δείξω πρώτα στην αδελφή μου και μετά σε όλους όσοι θα με περιμένουν στο αεροδρόμιο της Αλεξανδρούπολης κατά την επιστροφή μου».</p>
<h4><span style="color: #3366ff;">Η υπερηφάνεια του Θρακιώτη φωτογράφου που φωτογράφισε τον Μιχαλεντζάκη στην κορυφή του κόσμου!</span></h4>
<p>Όλα περιστρέφονται γύρω απο το παιδί θαύμα της Ελληνικής κολύμβησης, που σε ηλικία μόλις 17 ετών και στους πρώτους παραολυμπιακούς της ζωής του κατάφερε όχι απλά να κατακτήσει το χρυσό αλλά να το κάνει με τον πιο εμφατικό τρόπο κάνοντας παράλληλα και παραολυμπιακό ρεκόρ, όπως αναφέρει το sportsaddict.gr !</p>
<p>Άλλωστε και η φράση «Δημοσθένη Μιχαλετζάκη είσαι το μέλλον» με την οποία ολοκληρώνει το ποστάρισμα του στην σελίδα του στο facebook ο Θρακιώτης φωτογράφος Νίκος Καρανικόλας που βρίσκεται στο Ρίο και μέσα απο τον φακό του μας χαρίζει σημαντικές στιγμές των όσων συμβαίνουν εκεί.<br />
Έτσι ο καταγόμενος απο την Μαρώνεια της Ροδόπης και μάλιστα πρώην κολυμβητής της πεταλούδας την συγκίνηση και περηφάνια του, που έτυχε αυτός ένας Θρακιώτης να είναι παρών και να φωτογραφίσει τον Θρακιώτη χρυσό παραολυμπιονίκη Δήμο Μιχαλεντζάκη, στην κορυφαία αναμφίβολα στιγμή του Θρακιώτικου αθλητισμού για το 2016.</p>
<h3><span style="color: #3366ff;">Μαρία Μιχαλεντζάκη: «Ο μικρός Παραολυμπιονίκης της καρδιάς μου!»</span></h3>
<p><img class="size-full wp-image-2168 alignnone" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/maria.jpg" alt="Δημοσθένης Μιχαλεντζάκης" width="700" height="461" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/maria.jpg 700w, http://www.gnomionline.gr/wp-content/uploads/2016/09/maria-300x198.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Διέσχισε 9,500 χιλιόμετρα με δικά της έξοδα, με σκοπό να είναι κοντά στον αδερφό της στην μεγαλύτερη – ως τώρα – στιγμή της ζωής του. Δεν ήθελε να δει τον μεγάλου αγώνα του Δημοσθένη απ’ την τηλεόραση. Ίσως μέσα της, ήταν σίγουρα πως η παρουσία της στο Ρίο, θα συνδεόταν με στιγμές που θα χαράσσονταν ανεξίτηλα στη μνήμη και στο θυμικό της.</p>
<p>Έτσι κι έγινε, η Μαρία Μιχαλεντζάκη, έζησε από κοντά την χρυσή κούρσα του μικρού αδερφού της Δημοσθένη. Οι στιγμές που βίωσε, είναι από ΄κείνες, που καμία γλώσσα του πλανήτη δεν έχει τη δύναμη να αποτυπώσει λεκτικά την δύναμη των συναισθημάτων.</p>
<p>Το ταξίδι της στο Ρίο και η παρουσία της στην κούρσα, έδωσαν κι’ άλλη δύναμη στον Δημοσθένη, ο οποίος μετά τον άθλο του, δεν περιαυτολόγησε, δεν είπε μεγάλα λόγια …. αντίθετα το πρώτο πρόσωπο που σκέφτηκε, ήταν η αγαπημένη του Μαρία, λέγοντας: <em>«Το αφιερώνω στην αδελφή μου, που ήρθε στο Ρίο με δικά της έξοδα»</em></p>
<p>Την δήλωση αυτή η Μαρία την έμαθε στο Ολυμπιακό χωριό. Η ίδια σε δηλώσεις της στο sportsfeed.gr, δεν μπορούσε να κρύψει την λατρεία που θρέφει για τον αδερφό της:</p>
<p><em>«Το έμαθα όταν πήγα μετά τον αγώνα στο Ολυμπιακό χωριό για να τον δω. Πίστευα, πιστεύω και θα πιστεύω σε αυτόν. Μαζί μπορούμε να κάνουμε πολλά και είμαι πάντα στο πλευρό του. Είναι 3,5 χρόνια μικρότερος από εμένα και τον έχω υπό την προστασία μου. Είναι ο μικρός Παραολυμπιονίκης της καρδιάς μου». </em><a href="http://sportsaddict.gr/">http://sportsaddict.gr/</a></p>
<h3><span style="color: #3366ff;">Στην 5η θέση στους τελικούς των 50μ. ύπτιου ανδρών ο Καρυπίδης</span></h3>
<p><img class="alignleft wp-image-2167" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/karyupidis.jpg" alt="Δημήτρης Καρυπίδης" width="350" height="406" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/karyupidis.jpg 400w, http://www.gnomionline.gr/wp-content/uploads/2016/09/karyupidis-259x300.jpg 259w" sizes="(max-width: 350px) 100vw, 350px" />Ο Αλεξανδρουπολίτης Δημήτρης Καρυπίδης στα 50μ. ύπτιο στην κατηγορία S1 τερμάτισε 5ος στους Παραολυμπιακούς του Ρίο. Ο Καρυπίδης έκανε χρόνο 1:32:09, ενώ στην ίδια κούρσα ο επίσης Έλληνας Χρήστος Ταμπαξής τερμάτισε 4ος με 1:22:30. Με αυτόν τον αγώνα όλοι οι παραπάνω αθλητές ολοκλήρωσαν την παρουσία τους στους Παραολυμπιακούς αγώνες του Ρίο.</p>
<p>ΦΩΤΟΣ: Πρακτορείο Sport – Ν. Καρανικόλας</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162&amp;t=%CE%A5%CF%80%CE%B5%CF%81%CE%B7%CF%86%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%C2%AB%CF%87%CF%81%CF%85%CF%83%CF%8C%C2%BB+%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B8%CE%AD%CE%BD%CE%B7"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162&amp;text=%CE%A5%CF%80%CE%B5%CF%81%CE%B7%CF%86%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%C2%AB%CF%87%CF%81%CF%85%CF%83%CF%8C%C2%BB+%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B8%CE%AD%CE%BD%CE%B7"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2016%2F09%2Fdimos-1.jpg&amp;description=%CE%A5%CF%80%CE%B5%CF%81%CE%B7%CF%86%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%C2%AB%CF%87%CF%81%CF%85%CF%83%CF%8C%C2%BB+%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B8%CE%AD%CE%BD%CE%B7"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2F%3Fp%3D2162&amp;title=%CE%A5%CF%80%CE%B5%CF%81%CE%B7%CF%86%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%C2%AB%CF%87%CF%81%CF%85%CF%83%CF%8C%C2%BB+%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B8%CE%AD%CE%BD%CE%B7"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.gnomionline.gr/?p=2156" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/podia-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="ποδιά" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">«Οι αναμνήσεις μιας μπλέ σχολικής ποδιάς&#8230;»</span></a>		</div>

		
	</nav>		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/pandazidis_george-9.jpg" class="avatar photo" alt="Γιώργος Πανταζίδης" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Γιώργος Πανταζίδης</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/?author=3" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-2152 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-voley">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/?p=2152" title="Εκτός Εθνικής  ο Ανέστης Δαλακούρας">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/dalakouras-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="dalakouras" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/dalakouras-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dalakouras-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=45" class="category-45">Αθλητικά</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/?cat=46" class="category-46">Βόλευ</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/?p=2152" title="Εκτός Εθνικής  ο Ανέστης Δαλακούρας">Εκτός Εθνικής  ο Ανέστης...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-2150 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-economy tag-70 tag-534 tag-350 tag-318">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/?p=2150" title="Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ΕΝΦΙΑ" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=4" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/?cat=50" class="category-50">Οικονομία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/?p=2150" title="Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;">Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-2131 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-324 tag-522">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/?p=2131" title="Χρυσός ο Δημοσθένης Μιχαλεντζάκης!">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/mixaletzakis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="mixaletzakis" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/mixaletzakis-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/mixaletzakis-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=45" class="category-45">Αθλητικά</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/?p=2131" title="Χρυσός ο Δημοσθένης Μιχαλεντζάκης!">Χρυσός ο Δημοσθένης...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-2116 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-520 tag-521 tag-305">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/?p=2116" title="Παρατείνεται η απαγόρευση της κυκλοφορίας οχημάτων στην παραλιακή">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/paraliaki-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="παραλιακή οδός" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/paraliaki-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/paraliaki-300x207.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/08/paraliaki-768x531.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/08/paraliaki.jpg 810w, http://www.gnomionline.gr/wp-content/uploads/2016/08/paraliaki-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=4" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/?cat=2" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/?p=2116" title="Παρατείνεται η απαγόρευση της κυκλοφορίας οχημάτων στην παραλιακή">Παρατείνεται η απαγόρευση...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-2112 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-economy tag-510 tag-70 tag-511">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/?p=2112" title="Αεροπορική ‘φτώχεια’ στο αεροδρόμιο Αλεξανδρούπολης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="αεροδρόμιο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=4" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/?cat=50" class="category-50">Οικονομία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/?p=2112" title="Αεροπορική ‘φτώχεια’ στο αεροδρόμιο Αλεξανδρούπολης">Αεροπορική ‘φτώχεια’ στο...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-2100 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics tag-504 tag-318 tag-505">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/?p=2100" title="Νέα πρόσωπα στην Αυτόνομη Κίνηση Πολιτών Ορεστιάδας">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/cover-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="κίνηση πολιτών" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/cover-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/cover-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=4" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/?cat=3" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/?p=2100" title="Νέα πρόσωπα στην Αυτόνομη Κίνηση Πολιτών Ορεστιάδας">Νέα πρόσωπα στην Αυτόνομη...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=2162#respond" style="display:none;">X</a></small></h3>				<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">The Papper</h4>	<ul class="dpe-flexible-posts">
			<li id="post-2128" class="post-2128 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/?p=2128">
				<img width="526" height="700" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/7956.jpg" class="attachment-large size-large wp-post-image" alt="7956" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/7956.jpg 526w, http://www.gnomionline.gr/wp-content/uploads/2016/09/7956-225x300.jpg 225w" sizes="(max-width: 526px) 100vw, 526px" />				<div class="title">Σάββατο 17 Σεπ. &#8211; Αρ.φύλλου 7956</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2112" class="featured_image_sidebar" title="Αεροπορική ‘φτώχεια’ στο αεροδρόμιο Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="αεροδρόμιο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2112" title="Αεροπορική ‘φτώχεια’ στο αεροδρόμιο Αλεξανδρούπολης" class="vce-post-link">Αεροπορική ‘φτώχεια’ στο αεροδρόμιο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=1947" class="featured_image_sidebar" title="Πατάνε γκάζι κι όποιον πάρει ο Χάρος"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/troxaio1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="τροχαίο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/troxaio1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/troxaio1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=1947" title="Πατάνε γκάζι κι όποιον πάρει ο Χάρος" class="vce-post-link">Πατάνε γκάζι κι όποιον πάρει ο Χάρος</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2022" class="featured_image_sidebar" title="Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="parko1" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2022" title="Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…" class="vce-post-link">Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2131" class="featured_image_sidebar" title="Χρυσός ο Δημοσθένης Μιχαλεντζάκης!"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/mixaletzakis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="mixaletzakis" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/mixaletzakis-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/mixaletzakis-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2131" title="Χρυσός ο Δημοσθένης Μιχαλεντζάκης!" class="vce-post-link">Χρυσός ο Δημοσθένης Μιχαλεντζάκης!</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-1" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="https://www.facebook.com/insightalexandroupoli/" target="_blank" ><img src="http://www.gnomionline.gr/wp-content/uploads/2016/09/insight-1.gif" alt="insight-1.gif" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget1 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget1();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget1(){
					
					jQuery("#mks_ads_widget-1 ul li").hide();
					jQuery("#mks_ads_widget-1 ul li[data-showind='"+li_ind_mks_ads_widget1+"']").fadeIn(300);
					li_ind_mks_ads_widget1++;
					
					if(li_ind_mks_ads_widget1 > 0){
					 li_ind_mks_ads_widget1 = 0;
					}
					
					//alert(li_ind_mks_ads_widget1);
					
				 	setTimeout('slide_ads_mks_ads_widget1()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Οι στήλες μας</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2134" class="featured_image_sidebar" title="Τη σύνδεση του κλειστού τμήματος του μικρού περιφερειακού έχει ανακοινώσει η δημοτική αρχή"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/perimetrikos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="περιμετρικός" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/perimetrikos-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/perimetrikos-300x207.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/09/perimetrikos-768x531.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/09/perimetrikos.jpg 810w, http://www.gnomionline.gr/wp-content/uploads/2016/09/perimetrikos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=85" class="category-85">Η φωτογραφία της ημέρας</a></span>
									 			<a href="http://www.gnomionline.gr/?p=2134" title="Τη σύνδεση του κλειστού τμήματος του μικρού περιφερειακού έχει ανακοινώσει η δημοτική αρχή" class="vce-post-link">Τη σύνδεση του...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2063" class="featured_image_sidebar" title="Ένα φυσικό δένδρο βελανιδιάς&#8230;"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/velanidia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="velanidia" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/velanidia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/velanidia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=85" class="category-85">Η φωτογραφία της ημέρας</a></span>
									 			<a href="http://www.gnomionline.gr/?p=2063" title="Ένα φυσικό δένδρο βελανιδιάς&#8230;" class="vce-post-link">Ένα φυσικό δένδρο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2018" class="featured_image_sidebar" title="Αντί για ομιλία Τσίπρα στη ΔΕΘ … Βουγιουκλάκη  και Παρίσι στην TV"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/Aliki_Vougiouklaki-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Βουγιουκλάκη" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/Aliki_Vougiouklaki-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/Aliki_Vougiouklaki-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/?cat=148" class="category-148">Σχολιάζοντας την επικαιρότητα</a></span>
									 			<a href="http://www.gnomionline.gr/?p=2018" title="Αντί για ομιλία Τσίπρα στη ΔΕΘ … Βουγιουκλάκη  και Παρίσι στην TV" class="vce-post-link">Αντί για ομιλία...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgnomionline%2F&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23" scrolling="no" frameborder="0" style="border:1px solid #; overflow:hidden; width:300px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2156" class="featured_image_sidebar" title="«Οι αναμνήσεις μιας μπλέ σχολικής ποδιάς&#8230;»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/podia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ποδιά" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/podia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/podia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2156" title="«Οι αναμνήσεις μιας μπλέ σχολικής ποδιάς&#8230;»" class="vce-post-link">«Οι αναμνήσεις μιας μπλέ σχολικής...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2108" class="featured_image_sidebar" title="Ποιά λάθη πληρώνει σήμερα η Τουρκία;"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/erdogan1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ερντογάν" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/erdogan1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/erdogan1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2108" title="Ποιά λάθη πληρώνει σήμερα η Τουρκία;" class="vce-post-link">Ποιά λάθη πληρώνει σήμερα η Τουρκία;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2028" class="featured_image_sidebar" title="Η διαλεκτική της γήινης κόλασης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/kolasi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="κόλαση" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/kolasi-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/kolasi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2028" title="Η διαλεκτική της γήινης κόλασης" class="vce-post-link">Η διαλεκτική της γήινης κόλασης</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=1906" class="featured_image_sidebar" title="«Στέλιος Καζαντζίδης,  ο γιός της Γερακίνας»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/kazantzidis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Καζαντζίδης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/kazantzidis-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/kazantzidis-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=1906" title="«Στέλιος Καζαντζίδης,  ο γιός της Γερακίνας»" class="vce-post-link">«Στέλιος Καζαντζίδης,  ο γιός της...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Κατηγορίες</h4>		<ul>
	<li class="cat-item cat-item-7"><a href="http://www.gnomionline.gr/?cat=7" ><span class="category-text">Cinema-Θέατρο</span><span class="count"><span class="count-hidden">4</span></span></a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.gnomionline.gr/?cat=128" ><span class="category-text">Αγγελίες</span><span class="count"><span class="count-hidden">9</span></span></a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.gnomionline.gr/?cat=41" ><span class="category-text">Αγροτικά</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.gnomionline.gr/?cat=45" ><span class="category-text">Αθλητικά</span><span class="count"><span class="count-hidden">25</span></span></a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.gnomionline.gr/?cat=81" ><span class="category-text">Άρθρα απόψεις</span><span class="count"><span class="count-hidden">17</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.gnomionline.gr/?cat=5" ><span class="category-text">Αστυνομικά</span><span class="count"><span class="count-hidden">19</span></span></a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.gnomionline.gr/?cat=46" ><span class="category-text">Βόλευ</span><span class="count"><span class="count-hidden">7</span></span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.gnomionline.gr/?cat=4" ><span class="category-text">Έβρος</span><span class="count"><span class="count-hidden">94</span></span></a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.gnomionline.gr/?cat=105" ><span class="category-text">Εκδόσεις</span><span class="count"><span class="count-hidden">29</span></span></a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.gnomionline.gr/?cat=49" ><span class="category-text">Ελλάδα</span><span class="count"><span class="count-hidden">50</span></span></a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.gnomionline.gr/?cat=42" ><span class="category-text">Εργασία</span><span class="count"><span class="count-hidden">15</span></span></a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.gnomionline.gr/?cat=51" ><span class="category-text">Η Γνώμη μας</span><span class="count"><span class="count-hidden">1</span></span></a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.gnomionline.gr/?cat=85" ><span class="category-text">Η φωτογραφία της ημέρας</span><span class="count"><span class="count-hidden">22</span></span></a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.gnomionline.gr/?cat=2" ><span class="category-text">Κοινωνία</span><span class="count"><span class="count-hidden">75</span></span></a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.gnomionline.gr/?cat=44" ><span class="category-text">Κόσμος</span><span class="count"><span class="count-hidden">13</span></span></a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.gnomionline.gr/?cat=76" ><span class="category-text">Μικρογνωμικά</span><span class="count"><span class="count-hidden">18</span></span></a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.gnomionline.gr/?cat=50" ><span class="category-text">Οικονομία</span><span class="count"><span class="count-hidden">38</span></span></a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.gnomionline.gr/?cat=40" ><span class="category-text">Παιδεία</span><span class="count"><span class="count-hidden">10</span></span></a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.gnomionline.gr/?cat=109" ><span class="category-text">Περιβάλλον</span><span class="count"><span class="count-hidden">3</span></span></a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.gnomionline.gr/?cat=43" ><span class="category-text">Περιφέρεια</span><span class="count"><span class="count-hidden">27</span></span></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.gnomionline.gr/?cat=3" ><span class="category-text">Πολιτική</span><span class="count"><span class="count-hidden">44</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.gnomionline.gr/?cat=6" ><span class="category-text">Πολιτισμός</span><span class="count"><span class="count-hidden">27</span></span></a>
</li>
	<li class="cat-item cat-item-231"><a href="http://www.gnomionline.gr/?cat=231" ><span class="category-text">Προσφυγικό</span><span class="count"><span class="count-hidden">1</span></span></a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.gnomionline.gr/?cat=115" ><span class="category-text">Συν &amp; Πλην</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.gnomionline.gr/?cat=75" ><span class="category-text">Συναυλίες</span><span class="count"><span class="count-hidden">4</span></span></a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.gnomionline.gr/?cat=122" ><span class="category-text">Συνεντεύξεις</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.gnomionline.gr/?cat=148" ><span class="category-text">Σχολιάζοντας την επικαιρότητα</span><span class="count"><span class="count-hidden">7</span></span></a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.gnomionline.gr/?cat=74" ><span class="category-text">Υγεία</span><span class="count"><span class="count-hidden">6</span></span></a>
</li>
		</ul>
</div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=1342" class="featured_image_sidebar" title="Τα ονόματα των επιτυχόντων μαθητών σε Α.Ε.Ι και Τ.Ε.Ι"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/students-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="μαθητές" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/students-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/students-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=1342" title="Τα ονόματα των επιτυχόντων μαθητών σε Α.Ε.Ι και Τ.Ε.Ι" class="vce-post-link">Τα ονόματα των επιτυχόντων...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=1175" class="featured_image_sidebar" title="Η Σαμοθράκη αγαπήθηκε (και) από τους Ιταλούς"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/samothraki-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Σαμοθράκη λιμάνι" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/samothraki-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/samothraki-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=1175" title="Η Σαμοθράκη αγαπήθηκε (και) από τους Ιταλούς" class="vce-post-link">Η Σαμοθράκη αγαπήθηκε (και)...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=1888" class="featured_image_sidebar" title="Απεβίωσε η Αναστασία Μαργαρίτη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/margariti-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Μαργαρίτη Αναστασία" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/margariti-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/margariti-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=1888" title="Απεβίωσε η Αναστασία Μαργαρίτη" class="vce-post-link">Απεβίωσε η Αναστασία...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=1548" class="featured_image_sidebar" title="Έτσι θα είναι το νέο Αρχαιολογικό Μουσείο Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/mouseio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="μουσείο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/mouseio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/mouseio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=1548" title="Έτσι θα είναι το νέο Αρχαιολογικό Μουσείο Αλεξανδρούπολης" class="vce-post-link">Έτσι θα είναι το νέο...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πιο συζητημένα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2150" class="featured_image_sidebar" title="Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ΕΝΦΙΑ" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2150" title="Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;" class="vce-post-link">Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2022" class="featured_image_sidebar" title="Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="parko1" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2022" title="Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…" class="vce-post-link">Ολημερίς το καθαρίζανε, το...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=480" class="featured_image_sidebar" title="14 προσλήψεις στην ΕΒΖ Ορεστιάδας"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/ebz-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ελληνική Βιομηχανία Ζάχαρης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/ebz-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/ebz-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=480" title="14 προσλήψεις στην ΕΒΖ Ορεστιάδας" class="vce-post-link">14 προσλήψεις στην ΕΒΖ...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=723" class="featured_image_sidebar" title="Τα προσφυγόπουλα πάνε σχολείο  με τη συνδρομή του Δ.Π.Θ."><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/prosfiges-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="πρόσφυγες" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/prosfiges-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/prosfiges-300x205.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/08/prosfiges-768x525.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/08/prosfiges.jpg 810w, http://www.gnomionline.gr/wp-content/uploads/2016/08/prosfiges-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=723" title="Τα προσφυγόπουλα πάνε σχολείο  με τη συνδρομή του Δ.Π.Θ." class="vce-post-link">Τα προσφυγόπουλα πάνε...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/?p=2112" class="featured_image_sidebar" title="Αεροπορική ‘φτώχεια’ στο αεροδρόμιο Αλεξανδρούπολης"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="αεροδρόμιο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2016/09/artodromio-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/?p=2112" title="Αεροπορική ‘φτώχεια’ στο αεροδρόμιο Αλεξανδρούπολης" class="vce-post-link">Αεροπορική ‘φτώχεια’ στο αεροδρόμιο...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Join Us</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">instagram</a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">twitter</a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">facebook</a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">googleplus</a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">rss</a></li>
		  			  </ul>
				
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e61cc80d99", post_id : 2162 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gnomionline.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>