<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης - Η ΓΝΩΜΗ</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης - Η ΓΝΩΜΗ" />
<meta property="og:description" content="Στην υποβολή αιτήματος για χρηματοδότηση του έργου της ενεργειακής αναβάθμισης του κλειστού γυμναστηρίου Αλεξανδρούπολης, από το Επιχειρησιακό Πρόγραμμα «Υποδομές Μεταφορών, Περιβάλλον και Αειφόρος Ανάπτυξη», θα προχωρήσει ο δήμος Αλεξανδρούπολης. Το πρόγραμμα έχει τον τίτλο «Ενεργειακή αναβάθμιση ∆ημοσίων Κτιρίων &#8211; ∆ράσεις Ενεργειακής Αναβάθμισης και Εξοικονόμησης Ενέργειας (ΕΞΕ) και Αξιοποίησης Ανανεώσιμων Πηγών Ενέργειας (ΑΠΕ) ΑΠΕ ΣΕ Αθλητικές &hellip;" />
<meta property="og:url" content="http://www.gnomionline.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1/" />
<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
<meta property="article:publisher" content="https://www.facebook.com/gnomionline/" />
<meta property="article:tag" content="Αλεξανδρούπολης" />
<meta property="article:tag" content="κλειστού" />
<meta property="article:tag" content="χρηματοδότηση" />
<meta property="article:section" content="Έβρος" />
<meta property="article:published_time" content="2017-12-08T11:42:50+02:00" />
<meta property="article:modified_time" content="2017-12-08T11:54:56+02:00" />
<meta property="og:updated_time" content="2017-12-08T11:54:56+02:00" />
<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Στην υποβολή αιτήματος για χρηματοδότηση του έργου της ενεργειακής αναβάθμισης του κλειστού γυμναστηρίου Αλεξανδρούπολης, από το Επιχειρησιακό Πρόγραμμα «Υποδομές Μεταφορών, Περιβάλλον και Αειφόρος Ανάπτυξη», θα προχωρήσει ο δήμος Αλεξανδρούπολης. Το πρόγραμμα έχει τον τίτλο «Ενεργειακή αναβάθμιση ∆ημοσίων Κτιρίων &#8211; ∆ράσεις Ενεργειακής Αναβάθμισης και Εξοικονόμησης Ενέργειας (ΕΞΕ) και Αξιοποίησης Ανανεώσιμων Πηγών Ενέργειας (ΑΠΕ) ΑΠΕ ΣΕ Αθλητικές [&hellip;]" />
<meta name="twitter:title" content="Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης - Η ΓΝΩΜΗ" />
<meta name="twitter:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gnomionline.gr\/","name":"\u0397 \u0393\u039d\u03a9\u039c\u0397","alternateName":"\u039a\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03ae \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u03c4\u03bf\u03c5 \u0388\u03b2\u03c1\u03bf\u03c5","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gnomionline.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gnomionline.gr\/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1\/","sameAs":["https:\/\/www.facebook.com\/gnomionline\/","https:\/\/www.linkedin.com\/company\/\u03b3\u03bd\u03c9\u03bc\u03b7?trk=biz-companies-cym"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397 \u0393\u039d\u03a9\u039c\u0397","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=10213' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="post-template-default single single-post postid-10213 single-format-standard unselectable unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae/">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1%cf%82/">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1-%ce%b3%ce%ac%ce%bc%ce%bf%cf%85/">Αναγγελία Γάμου</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2785"><a href="http://www.gnomionline.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="https://www.linkedin.com/company/%CE%B3%CE%BD%CF%89%CE%BC%CE%B7"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://business.google.com/u/0/b/101859610575386142357/dashboard/l/02458424858364385043?hl=en"><span class="vce-social-name">googleplus</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-10015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10015"><a href="https://play.google.com/store/apps/details?id=com.manosla.gnomi"><span class="vce-social-name">Google Play</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/category/society/" data-mega_cat_id="2">Κοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/category/society/education/">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/category/society/health/">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/category/society/joobs/">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/category/society/enviroment/">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/category/politics/" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/category/economy/" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/category/culture/" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/category/sports/" data-mega_cat_id="45">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/category/sports/voley/">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/category/sports/football/">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/category/police/" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/category/stiles/" data-mega_cat_id="78">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/">Η Γνώμη μας</a>	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4758 vce-cat-1052"><a href="http://www.gnomionline.gr/category/stiles/%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7-%ce%bc%ce%b5-%cf%83%cf%84%cf%85%ce%bb/">Γνώμη με Στυλ</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/category/stiles/micro/">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/category/articles/">Απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/category/ads/">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-10213" class="vce-single post-10213 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-economy tag-70 tag-1875 tag-844">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/economy/" class="category-50">Οικονομία</a></span>
			
			<h1 class="entry-title">Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Δεκέμβριος 8, 2017</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1/#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="450" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1-300x169.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<h4>Στην υποβολή αιτήματος για χρηματοδότηση του έργου της ενεργειακής αναβάθμισης του κλειστού γυμναστηρίου Αλεξανδρούπολης, από το Επιχειρησιακό Πρόγραμμα «Υποδομές Μεταφορών, Περιβάλλον και Αειφόρος Ανάπτυξη», θα προχωρήσει ο δήμος Αλεξανδρούπολης.</h4>
<p>Το πρόγραμμα έχει τον τίτλο «Ενεργειακή αναβάθμιση ∆ημοσίων Κτιρίων &#8211; ∆ράσεις Ενεργειακής Αναβάθμισης και Εξοικονόμησης Ενέργειας (ΕΞΕ) και Αξιοποίησης Ανανεώσιμων Πηγών Ενέργειας (ΑΠΕ) ΑΠΕ ΣΕ Αθλητικές Εγκαταστάσεις» . Το δημοτικό συμβούλιο, μετά από εισήγηση του αρμόδιου αντιδημάρχου Ενέργειας και Φυσικών Πόρων Γιάννη Φαλέκα αποφάσισε να εγκρίνει την υποβολή του σχετικού αιτήματος.</p>
<p>Σύμφωνα με τους όρους του προγράμματος, κάθε ΟΤΑ μπορεί να υποβάλλει μόνο μία πρόταση και κάθε αίτηση θα πρέπει να αφορά μόνο μία αθλητική εγκατάσταση. Ειδικότερα μέσω της πρόσκλησης μπορούν να χρηματοδοτηθούν προτάσεις που αφορούν σε επεμβάσεις για Ενεργειακή αναβάθμιση είτε Κλειστών Αθλητικών Εγκαταστάσεων είτε Ανοικτών Κολυμβητικών Αθλητικών Εγκαταστάσεων.</p>
<p>Ο διαθέσιμος προϋπολογισμός της πρόσκλησης είναι 25,85 εκ €, ενώ ο αιτούμενος προϋπολογισμός κάθε πράξης δεν δύναται να ξεπερνά τα 3 εκ €. Οι επεμβάσεις που μπορούν να ενταχθούν στην πρόταση περιλαμβάνουν μέτρα εξοικονόμησης ενέργειας, όπως θερμομόνωση κελύφους, αντικατάσταση κουφωμάτων, κ.α. και έτρα ενσωμάτωσης συστημάτων Ανανεώσιμων Πηγών Ενέργειας όπως ηλιακά, φωτοβολταϊκά, αντλίες θερμότητας κ.α.</p>
<p>Η ∆ημοτική Αρχή πρότεινε την υποβολή αίτησης χρηματοδότησης για την ενεργειακή αναβάθμιση του Κλειστού Γυμναστηρίου «Μιχάλης Παρασκευόπουλος», καθώς αφορά ένα κτίριο κατασκευής του 1977 σε κακή ενεργειακή κατάσταση, το οποίο χρησιμοποιείται καθημερινά και για πολλές ώρες από τους αθλητικούς συλλόγους της πόλης. Ταυτόχρονα, η εν λόγω αθλητική εγκατάσταση φιλοξενεί διεθνείς αγώνες καθιστώντας σημαντική την βελτίωση της ενεργειακής απόδοσης του κτιρίου η οποία συνδέεται άμεσα με την βελτίωση του επιπέδου θερμικής άνεσης για τους αθλητές/χρήστες του κτιρίου καθώς και για τους επισκέπτες του.</p>
<p>Εκτιμάται δε, πως η ενεργειακή αναβάθμιση του Κλειστού Γυμναστηρίου «Μιχάλης Παρασκευόπουλος» αναμένεται να συμβάλει δραστικά στην μείωση του ενεργειακού λειτουργικού κόστους του κτιρίου και στην μείωση των εκπομπών διοξειδίου του άνθρακα που οφείλονται στην λειτουργία του. Ταυτόχρονα συμβάλλει στην μείωση του ανθρακικού αποτυπώματος του ∆ήμου Αλεξανδρούπολης και συνεπώς στην επίτευξη των στόχων του Σχεδίου ∆ράσης Αειφορικής Ενέργειας όπως αυτό έχει υποβληθεί στο Σύμφωνο των ∆ημάρχων.</p>
<p>Η πρόταση θα περιλαμβάνει θερμομόνωση του κελύφους και της στέγης του κτιρίου, αντικατάσταση κουφωμάτων με νέα υψηλής ενεργειακής απόδοσης, αναβάθμιση του συστήματος θέρμανσης / ψύξης χώρων, αναβάθμιση του συστήματος φωτισμού με λαμπτήρες και φωτιστικά LED, εγκατάσταση ολοκληρωμένου συστήματος διαχείρισης ενέργειας και ενσωμάτωση συστημάτων Ανανεώσιμων Πηγών Ενέργειας.</p>
<p>Κική Ηπειρώτου.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F&amp;t=%CE%A7%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CE%AE+%CE%B1%CE%BD%CE%B1%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%BF%CF%8D+%CE%B6%CE%B7%CF%84%CE%AC+%CE%BF+%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F&amp;text=%CE%A7%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CE%AE+%CE%B1%CE%BD%CE%B1%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%BF%CF%8D+%CE%B6%CE%B7%CF%84%CE%AC+%CE%BF+%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2017%2F12%2Fkleisto-1.jpg&amp;description=%CE%A7%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CE%AE+%CE%B1%CE%BD%CE%B1%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%BF%CF%8D+%CE%B6%CE%B7%CF%84%CE%AC+%CE%BF+%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2587%25cf%2581%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b4%25cf%258c%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b5%25ce%25bd%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b5%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae-%25ce%25b1%25ce%25bd%25ce%25b1%2F&amp;title=%CE%A7%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CE%AE+%CE%B1%CE%BD%CE%B1%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%BF%CF%8D+%CE%B6%CE%B7%CF%84%CE%AC+%CE%BF+%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/laskarakism_es9z55oa-5.png" class="avatar photo" alt="Η Γνωμη" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Η Γνωμη</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-10228 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ae-%ce%b7-%ce%b5%ce%b3%ce%bd%ce%b1%cf%84%ce%af%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb/" title="Κλειστή η Εγνατία Οδός Αλεξανδρούπολης-Κομοτηνής λόγω Ερντογάν">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/06/egnatia-odos-8-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/06/egnatia-odos-8-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/06/egnatia-odos-8-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ae-%ce%b7-%ce%b5%ce%b3%ce%bd%ce%b1%cf%84%ce%af%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb/" title="Κλειστή η Εγνατία Οδός Αλεξανδρούπολης-Κομοτηνής λόγω Ερντογάν">Κλειστή η Εγνατία Οδός...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-10225 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-culture tag-272 tag-1877">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%bf%ce%b4%ce%bf%ce%b9%cf%80%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%84%ce%b1-%ce%bc%ce%bf%ce%bd%ce%bf%cf%80%ce%ac%cf%84%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b9%cf%83%cf%84%ce%bf%cf%81/" title="Συνοδοιπόροι στα μονοπάτια της ιστορίας στο Διδυμότειχο">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/syllogoi-3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/syllogoi-3-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/syllogoi-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/culture/" class="category-6">Πολιτισμός</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%bf%ce%b4%ce%bf%ce%b9%cf%80%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%84%ce%b1-%ce%bc%ce%bf%ce%bd%ce%bf%cf%80%ce%ac%cf%84%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b9%cf%83%cf%84%ce%bf%cf%81/" title="Συνοδοιπόροι στα μονοπάτια της ιστορίας στο Διδυμότειχο">Συνοδοιπόροι στα μονοπάτια...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-10217 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-evros tag-297 tag-1876">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%ce%b7%ce%bb%cf%8d%cf%83%ce%b9%ce%b1-%ce%b7-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%cf%84/" title="Στα «Ηλύσια» η βραβευμένη νέα ταινία του Λάνθιμου">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/lanthimos-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/lanthimos-145x100.jpeg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/lanthimos-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/culture/cinema/" class="category-7">Cinema-Θέατρο</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%ce%b7%ce%bb%cf%8d%cf%83%ce%b9%ce%b1-%ce%b7-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%cf%84/" title="Στα «Ηλύσια» η βραβευμένη νέα ταινία του Λάνθιμου">Στα «Ηλύσια» η βραβευμένη νέα...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-10202 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b4%ce%b5%ce%bd-%ce%b8%ce%b1-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%88%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%ce%b5-%ce%ba%ce%b1%ce%bd%ce%ad%ce%bd%ce%b1%ce%bd-%ce%bd%ce%b1-%ce%ba%ce%bb%ce%bf%ce%bd/" title="«Δεν θα επιτρέψουμε σε κανέναν να κλονίσει το ζηλευτό μοντέλο συνύπαρξης που δημιουργήσαμε»">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/lamp-anthim-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/lamp-anthim-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/lamp-anthim-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b4%ce%b5%ce%bd-%ce%b8%ce%b1-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%88%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%ce%b5-%ce%ba%ce%b1%ce%bd%ce%ad%ce%bd%ce%b1%ce%bd-%ce%bd%ce%b1-%ce%ba%ce%bb%ce%bf%ce%bd/" title="«Δεν θα επιτρέψουμε σε κανέναν να κλονίσει το ζηλευτό μοντέλο συνύπαρξης που δημιουργήσαμε»">«Δεν θα επιτρέψουμε σε...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-10194 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-health">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b5%cf%82-%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-18-%ce%bc%cf%8c%ce%bd%ce%b9%ce%bc%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-12-%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9/" title="Νέες προσλήψεις 18 μόνιμων και 12 συμβασιούχων υπαλλήλων">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/health/" class="category-74">Υγεία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b5%cf%82-%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-18-%ce%bc%cf%8c%ce%bd%ce%b9%ce%bc%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-12-%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9/" title="Νέες προσλήψεις 18 μόνιμων και 12 συμβασιούχων υπαλλήλων">Νέες προσλήψεις 18 μόνιμων και...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-10186 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-266 tag-1871">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bf-%ce%bc%ce%b9%cf%87%ce%ac%ce%bb%ce%b7%cf%82-%cf%80%ce%b9%cf%84%ce%b9%ce%b1%ce%ba%ce%bf%cf%8d%ce%b4%ce%b7%cf%82-%ce%bd%ce%ad%ce%bf%cf%82-%cf%80%cf%81%cf%8c%ce%b5%ce%b4%cf%81%ce%bf%cf%82-%cf%83/" title="Ο Μιχάλης Πιτιακούδης νέος πρόεδρος στο Ιατρικό Τμήμα του ΔΠΘ">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/pitak-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/pitak-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/pitak-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bf-%ce%bc%ce%b9%cf%87%ce%ac%ce%bb%ce%b7%cf%82-%cf%80%ce%b9%cf%84%ce%b9%ce%b1%ce%ba%ce%bf%cf%8d%ce%b4%ce%b7%cf%82-%ce%bd%ce%ad%ce%bf%cf%82-%cf%80%cf%81%cf%8c%ce%b5%ce%b4%cf%81%ce%bf%cf%82-%cf%83/" title="Ο Μιχάλης Πιτιακούδης νέος πρόεδρος στο Ιατρικό Τμήμα του ΔΠΘ">Ο Μιχάλης Πιτιακούδης νέος...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%87%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CE%AE-%CE%B1%CE%BD%CE%B1/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_ads_widget-8" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://play.google.com/store/apps/details?id=com.manosla.gnomi" target="_blank" >
			     				<img src="http://www.gnomionline.gr/wp-content/uploads/2017/12/poster-android.png" alt="poster-android.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://itunes.apple.com/us/app/%CE%B5%CF%86%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1-%CE%B3%CE%BD%CF%89%CE%BC%CE%B7/id1315297722?ls=1&#038;mt=8" target="_blank" >
			     				<img src="http://www.gnomionline.gr/wp-content/uploads/2017/12/poster-IOS1.png" alt="poster-IOS1.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 1){
					 li_ind_mks_ads_widget8 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 4000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.biomass-energy-ee.com/" target="_blank" >
			     				<img src="http://www.gnomionline.gr/wp-content/uploads/2017/11/biomaza.png" alt="biomaza.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7/" class="featured_image_sidebar" title="Η Αλεξανδρούπολη συνδέεται για πρώτη φορά με τη Λάρνακα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7/" title="Η Αλεξανδρούπολη συνδέεται για πρώτη φορά με τη Λάρνακα" class="vce-post-link">Η Αλεξανδρούπολη συνδέεται...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%ce%b5-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%84%ce%b1-%ce%b4%ce%b9%cf%8c%ce%b4%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%bc%ce%ad%cf%83%cf%84%ce%b7%cf%82-%cf%83%cf%84%ce%b9/" class="featured_image_sidebar" title="Σε λειτουργία τα διόδια της Μέστης στις 14 Δεκεμβρίου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/dodia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/dodia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/dodia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%ce%b5-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%84%ce%b1-%ce%b4%ce%b9%cf%8c%ce%b4%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%bc%ce%ad%cf%83%cf%84%ce%b7%cf%82-%cf%83%cf%84%ce%b9/" title="Σε λειτουργία τα διόδια της Μέστης στις 14 Δεκεμβρίου" class="vce-post-link">Σε λειτουργία τα διόδια της...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bf%ce%bd%cf%84%ce%ac-%cf%83%cf%84%ce%bf-%ce%bb%ce%b9%ce%bc%ce%ac%ce%bd%ce%b9-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84%ce%b7%ce%b8%ce%b5%ce%af-%cf%84%ce%bf-%ce%b3%ce%bb%cf%85/" class="featured_image_sidebar" title="Κοντά στο λιμάνι θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/glypto-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/glypto-2-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/glypto-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bf%ce%bd%cf%84%ce%ac-%cf%83%cf%84%ce%bf-%ce%bb%ce%b9%ce%bc%ce%ac%ce%bd%ce%b9-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84%ce%b7%ce%b8%ce%b5%ce%af-%cf%84%ce%bf-%ce%b3%ce%bb%cf%85/" title="Κοντά στο λιμάνι θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου" class="vce-post-link">Κοντά στο λιμάνι θα...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b5%cf%82-%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-18-%ce%bc%cf%8c%ce%bd%ce%b9%ce%bc%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-12-%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9/" class="featured_image_sidebar" title="Νέες προσλήψεις 18 μόνιμων και 12 συμβασιούχων υπαλλήλων"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b5%cf%82-%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-18-%ce%bc%cf%8c%ce%bd%ce%b9%ce%bc%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-12-%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9/" title="Νέες προσλήψεις 18 μόνιμων και 12 συμβασιούχων υπαλλήλων" class="vce-post-link">Νέες προσλήψεις 18 μόνιμων...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%cf%8e%ce%bd-%cf%84%ce%bf%cf%85-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5/" class="featured_image_sidebar" title="Τα αποτελέσματα των εκλογών του Επιμελητηρίου Έβρου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/kalpes-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/kalpes-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/kalpes-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%cf%8e%ce%bd-%cf%84%ce%bf%cf%85-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5/" title="Τα αποτελέσματα των εκλογών του Επιμελητηρίου Έβρου" class="vce-post-link">Τα αποτελέσματα των εκλογών...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf-%cf%88%cf%85%cf%87%ce%b1%ce%bd%ce%b1%ce%bb%cf%85%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%ba%cf%84%ce%ae%cf%81%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%ac%cf%81%ce%ba%ce%b9/" class="featured_image_sidebar" title="Ο Ψυχαναλυτικός χαρακτήρας του Νάρκισσου  και της Ηχούς στο μύθο του Οβίδιου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/24819195_1541797679233686_940900579_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/24819195_1541797679233686_940900579_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/24819195_1541797679233686_940900579_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf-%cf%88%cf%85%cf%87%ce%b1%ce%bd%ce%b1%ce%bb%cf%85%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%ba%cf%84%ce%ae%cf%81%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%ac%cf%81%ce%ba%ce%b9/" title="Ο Ψυχαναλυτικός χαρακτήρας του Νάρκισσου  και της Ηχούς στο μύθο του Οβίδιου" class="vce-post-link">Ο Ψυχαναλυτικός χαρακτήρας...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf-%cf%88%cf%85%cf%87%ce%b1%ce%bd%ce%b1%ce%bb%cf%85%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%ba%cf%84%ce%ae%cf%81%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%ac%cf%81%ce%ba%ce%b9/" class="featured_image_sidebar" title="Ο Ψυχαναλυτικός χαρακτήρας του Νάρκισσου  και της Ηχούς στο μύθο του Οβίδιου"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/24819195_1541797679233686_940900579_o-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/24819195_1541797679233686_940900579_o-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/12/24819195_1541797679233686_940900579_o-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf-%cf%88%cf%85%cf%87%ce%b1%ce%bd%ce%b1%ce%bb%cf%85%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%ba%cf%84%ce%ae%cf%81%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%ac%cf%81%ce%ba%ce%b9/" title="Ο Ψυχαναλυτικός χαρακτήρας του Νάρκισσου  και της Ηχούς στο μύθο του Οβίδιου" class="vce-post-link">Ο Ψυχαναλυτικός χαρακτήρας του Νάρκισσου  και της...</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/anagnostopoulos/">Γιώργος Αναγνωστόπουλος</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%ce%bc%ce%ad%cf%81%ce%b9%cf%83%ce%bc%ce%b1-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bc%ce%ae%cf%82/" class="featured_image_sidebar" title="Το μέρισμα της παρακμής"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/11/merisma_ika_24_11_17-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/11/merisma_ika_24_11_17-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/11/merisma_ika_24_11_17-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%ce%bc%ce%ad%cf%81%ce%b9%cf%83%ce%bc%ce%b1-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bc%ce%ae%cf%82/" title="Το μέρισμα της παρακμής" class="vce-post-link">Το μέρισμα της παρακμής</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/makrodimopoulos/">Δημήτρης Μακροδημόπουλος</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf-%cf%80%ce%bf%ce%bb%ce%bb%ce%ad%cf%82-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%ad%ce%ba%cf%80%ce%bb/" class="featured_image_sidebar" title="Ένα Μουσείο, πολλές μνήμες και  μια έκπληξη"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/11/mk-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/11/mk-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/11/mk-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf-%cf%80%ce%bf%ce%bb%ce%bb%ce%ad%cf%82-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%ad%ce%ba%cf%80%ce%bb/" title="Ένα Μουσείο, πολλές μνήμες και  μια έκπληξη" class="vce-post-link">Ένα Μουσείο, πολλές μνήμες και  μια έκπληξη</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakis_yannis/">Γιάννης Λασκαράκης</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>	<div class="fb-page" style="border:1px solid ##F5F5F5"
			 data-width="270"
	 	
	 data-height="200"
     data-href="https://www.facebook.com/gnomionline/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </div><div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">Έντυπη Έκδοση</h4>	<ul class="dpe-flexible-posts">
			<li id="post-10199" class="post-10199 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-8-%ce%b4%ce%b5%ce%ba-%ce%b1%cf%81-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf%cf%85-8254/">
				<img width="700" height="932" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/8254.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/8254.jpg 700w, http://www.gnomionline.gr/wp-content/uploads/2017/12/8254-225x300.jpg 225w" sizes="(max-width: 700px) 100vw, 700px" />				<div class="title">Παρασκευή 8 Δεκ. &#8211; Αρ.φύλλου 8254</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="media_image-2" class="widget widget_media_image"><img width="300" height="300" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-300x300.jpg" class="image wp-image-7612  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-300x300.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-150x150.jpg 150w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-65x65.jpg 65w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7/" class="featured_image_sidebar" title="Η Αλεξανδρούπολη συνδέεται για πρώτη φορά με τη Λάρνακα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7/" title="Η Αλεξανδρούπολη συνδέεται για πρώτη φορά με τη Λάρνακα" class="vce-post-link">Η Αλεξανδρούπολη συνδέεται...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ad%cf%82-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%ce%bf-%ce%bd%ce%ad%ce%bf%cf%85-%ce%b5%cf%81%ce%b5%cf%85%ce%bd%ce%b7%cf%84%ce%ae-%cf%83%ce%b5-%ce%bd%ce%b5%ce%b1%cf%81/" class="featured_image_sidebar" title="Διεθνές Βραβείο Νέου Ερευνητή σε νεαρό γιατρό του ΠΓΝΕ"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ad%cf%82-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%ce%bf-%ce%bd%ce%ad%ce%bf%cf%85-%ce%b5%cf%81%ce%b5%cf%85%ce%bd%ce%b7%cf%84%ce%ae-%cf%83%ce%b5-%ce%bd%ce%b5%ce%b1%cf%81/" title="Διεθνές Βραβείο Νέου Ερευνητή σε νεαρό γιατρό του ΠΓΝΕ" class="vce-post-link">Διεθνές Βραβείο Νέου...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b1-%ce%bd%ce%b5%cf%81%ce%ac-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b4/" class="featured_image_sidebar" title="«Ταράζει τα νερά» δημοσκόπηση για το Δήμο Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/11/polls-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/11/polls-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/11/polls-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b1-%ce%bd%ce%b5%cf%81%ce%ac-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b4/" title="«Ταράζει τα νερά» δημοσκόπηση για το Δήμο Αλεξανδρούπολης" class="vce-post-link">«Ταράζει τα νερά»...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b3%ce%ba%ce%b1%ce%bd%ce%ac%cf%84%cf%83%ce%b9%ce%bf%cf%82-%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%cf%80%cf%81%cf%8c%ce%b5%ce%b4%cf%81%ce%bf%cf%82-%ce%b4%cf%83-%ce%b5%ce%bb%ce%bb-%ce%b5/" class="featured_image_sidebar" title="Γκανάτσιος Γεώργιος. Πρόεδρος ΔΣ Ελλ.Ε.Ε.Δ.Α.Α. «Είναι επιτακτική ανάγκη ένα νέο όραμα για το μέλλον του αθλητισμού στον τόπο μας»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/11/gkanatsios-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/11/gkanatsios-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/11/gkanatsios-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b3%ce%ba%ce%b1%ce%bd%ce%ac%cf%84%cf%83%ce%b9%ce%bf%cf%82-%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%cf%80%cf%81%cf%8c%ce%b5%ce%b4%cf%81%ce%bf%cf%82-%ce%b4%cf%83-%ce%b5%ce%bb%ce%bb-%ce%b5/" title="Γκανάτσιος Γεώργιος. Πρόεδρος ΔΣ Ελλ.Ε.Ε.Δ.Α.Α. «Είναι επιτακτική ανάγκη ένα νέο όραμα για το μέλλον του αθλητισμού στον τόπο μας»" class="vce-post-link">Γκανάτσιος Γεώργιος...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πρόσφατα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ae-%ce%b7-%ce%b5%ce%b3%ce%bd%ce%b1%cf%84%ce%af%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb/" class="featured_image_sidebar" title="Κλειστή η Εγνατία Οδός Αλεξανδρούπολης-Κομοτηνής λόγω Ερντογάν"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/06/egnatia-odos-8-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/06/egnatia-odos-8-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/06/egnatia-odos-8-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ae-%ce%b7-%ce%b5%ce%b3%ce%bd%ce%b1%cf%84%ce%af%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb/" title="Κλειστή η Εγνατία Οδός Αλεξανδρούπολης-Κομοτηνής λόγω Ερντογάν" class="vce-post-link">Κλειστή η Εγνατία Οδός...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%bf%ce%b4%ce%bf%ce%b9%cf%80%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%84%ce%b1-%ce%bc%ce%bf%ce%bd%ce%bf%cf%80%ce%ac%cf%84%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b9%cf%83%cf%84%ce%bf%cf%81/" class="featured_image_sidebar" title="Συνοδοιπόροι στα μονοπάτια της ιστορίας στο Διδυμότειχο"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/syllogoi-3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/syllogoi-3-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/syllogoi-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%bf%ce%b4%ce%bf%ce%b9%cf%80%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%84%ce%b1-%ce%bc%ce%bf%ce%bd%ce%bf%cf%80%ce%ac%cf%84%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b9%cf%83%cf%84%ce%bf%cf%81/" title="Συνοδοιπόροι στα μονοπάτια της ιστορίας στο Διδυμότειχο" class="vce-post-link">Συνοδοιπόροι στα μονοπάτια...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%ce%b7%ce%bb%cf%8d%cf%83%ce%b9%ce%b1-%ce%b7-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%cf%84/" class="featured_image_sidebar" title="Στα «Ηλύσια» η βραβευμένη νέα ταινία του Λάνθιμου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/lanthimos-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/lanthimos-145x100.jpeg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/lanthimos-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%ce%b7%ce%bb%cf%8d%cf%83%ce%b9%ce%b1-%ce%b7-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%cf%84/" title="Στα «Ηλύσια» η βραβευμένη νέα ταινία του Λάνθιμου" class="vce-post-link">Στα «Ηλύσια» η βραβευμένη...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1/" class="featured_image_sidebar" title="Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/12/kleisto-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b1/" title="Χρηματοδότηση για την ενεργειακή αναβάθμιση του κλειστού ζητά ο Δήμος Αλεξανδρούπολης" class="vce-post-link">Χρηματοδότηση για την...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7/" class="featured_image_sidebar" title="Η Αλεξανδρούπολη συνδέεται για πρώτη φορά με τη Λάρνακα"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/12/Tus-Airways-aircraft-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7/" title="Η Αλεξανδρούπολη συνδέεται για πρώτη φορά με τη Λάρνακα" class="vce-post-link">Η Αλεξανδρούπολη συνδέεται για πρώτη φορά...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Ακολουθήστε μας</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://play.google.com/store/apps/details?id=com.manosla.gnomi" title="Google Play" class="google-play_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>google-play</span></a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" title="Twitter" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" title="Facebook" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="http://www.gnomionline.gr/feed/" title="RSS" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "78227cf145", post_id : 10213 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gnomionline.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>