<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Το όνειρο - Η ΓΝΩΜΗ</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%bf/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το όνειρο - Η ΓΝΩΜΗ" />
<meta property="og:description" content="Το όνειρο Νατάσα Ντρογκούντα Ξανά το ίδιο όνειρο… Βυθίστηκε επιτέλους, ώρες μετά από τη βραδυνή της αναπόληση, κοιτώντας το νέο απόκτημά της. Ο Έβρος σε όλο του το μεγαλείο, σ’ έναν υπέροχο νατουραλιστικό πίνακα. Εκεί στο Δέλτα του, είχε βρεθεί λίγους μήνες πριν στα πλαίσια του τελευταίου γι’ αυτό το χρόνο συνεδρίου. Εκεί ήταν που &hellip;" />
<meta property="og:url" content="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%bf/" />
<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
<meta property="article:publisher" content="https://www.facebook.com/gnomionline/" />
<meta property="article:section" content="Διαγωνισμός Διηγήματος" />
<meta property="article:published_time" content="2016-12-20T19:53:47+02:00" />
<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2016/12/dream.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Το όνειρο Νατάσα Ντρογκούντα Ξανά το ίδιο όνειρο… Βυθίστηκε επιτέλους, ώρες μετά από τη βραδυνή της αναπόληση, κοιτώντας το νέο απόκτημά της. Ο Έβρος σε όλο του το μεγαλείο, σ’ έναν υπέροχο νατουραλιστικό πίνακα. Εκεί στο Δέλτα του, είχε βρεθεί λίγους μήνες πριν στα πλαίσια του τελευταίου γι’ αυτό το χρόνο συνεδρίου. Εκεί ήταν που [&hellip;]" />
<meta name="twitter:title" content="Το όνειρο - Η ΓΝΩΜΗ" />
<meta name="twitter:image" content="http://www.gnomionline.gr/wp-content/uploads/2016/12/dream.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Το όνειρο &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=4095' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        <!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="post-template-default single single-post postid-4095 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae/">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1%cf%82/">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1-%ce%b3%ce%ac%ce%bc%ce%bf%cf%85/">Αγγελία Γάμου</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2785"><a href="http://www.gnomionline.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="https://www.linkedin.com/company/%CE%B3%CE%BD%CF%89%CE%BC%CE%B7"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://business.google.com/u/0/b/101859610575386142357/dashboard/l/02458424858364385043?hl=en"><span class="vce-social-name">googleplus</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/category/society/" data-mega_cat_id="2">Κοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/category/society/education/">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/category/society/health/">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/category/society/joobs/">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/category/society/enviroment/">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/category/politics/" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/category/economy/" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/category/culture/" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/category/sports/" data-mega_cat_id="45">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/category/sports/voley/">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/category/sports/football/">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/category/police/" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/category/stiles/" data-mega_cat_id="78">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/">Η Γνώμη μας</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/category/stiles/micro/">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1-%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/category/ads/">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-4095" class="vce-single post-4095 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
			
			<h1 class="entry-title">Το όνειρο</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Δεκέμβριος 20, 2016</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%bf/#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="400" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/dream.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/dream.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2016/12/dream-300x150.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/12/dream-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<h3 style="text-align: center;">Το όνειρο</h3>
<h4 style="text-align: center;">Νατάσα Ντρογκούντα</h4>
<p>Ξανά το ίδιο όνειρο… Βυθίστηκε επιτέλους, ώρες μετά από τη βραδυνή της αναπόληση, κοιτώντας το νέο απόκτημά της. Ο Έβρος σε όλο του το μεγαλείο, σ’ έναν υπέροχο νατουραλιστικό πίνακα. Εκεί στο Δέλτα του, είχε βρεθεί λίγους μήνες πριν στα πλαίσια του τελευταίου γι’ αυτό το χρόνο συνεδρίου. Εκεί ήταν που είχε δει μετά από καιρό εκείνον&#8230; Ίσως σε ανάμνηση αυτής της συνάντησης να προχώρησε στην αγορά του έργου.</p>
<p>Καθώς αναμνήσεις από εκείνα τα πέντε αμήχανα λεπτά της χειραψίας και του χαιρετισμού τους περνούσαν μπροστά από τα μάτια της, μια άλλη εικόνα την έφερε αντιμέτωπη με την αλήθεια&#8230; Τον πίνακα τον πρωτοαντίκρισε στον τοίχο του γραφείου που «δανειζόταν» τα απογεύματα. Ο πρωινός νοικάρης του γραφείου ήταν γνωστός για τις καλλιτεχνικές ανησυχίες του&#8230; Τι της τράβηξε όμως την προσοχή; Η μήπως ήταν εκείνος&#8230;;</p>
<p>Έστεκε ακουμπισμένος στο γραφείο, κοιτώντας δεξιά και αριστερά&#8230; Προσπαθούσε να μην ακούγεται η βαθιά από προσμονή ανάσα του&#8230; Τα μάτια του μέσα στο βαθύ καφέ έμοιαζαν να βγάζουν φλόγες… Γέρνει το σώμα του στο γερό μαονένιο γραφείο κι όμως νιώθει ότι το έδαφος κλυδωνίζεται κάτω από τα πόδια του.. Σκέψεις.. Τι θα πεί&#8230; Πως θα αντιδράσει… Δεν τον ένοιαζε μέχρι που μπήκε στο γραφείο. Στο δρόμο σίγουρα πέρασαν οι ίδιες σκέψεις, φευγαλέα όμως, δεν πίεζαν το στήθος του με τόσο βάρος που κόντευε να πάθει κρίση πανικού&#8230; Ναι, τις θυμόταν αυτές τις κρίσεις.. Όχι δεν ήταν έτσι τώρα. Δε θα το επέτρεπε. Πιάστηκε με το δεξί του χέρι από το πλαϊνό του γραφείου, κάνοντας πιο στέρεη τη θέση του. Απέναντι το Δέλτα του Έβρου. Τόσο ωραίο μέρος, σκέφτηκε.. Χάθηκε για λίγο&#8230; Βρισκόταν εκεί μαζί της.</p>
<p>Ακούγονταν βήματα τώρα.. Τα δικά της βήματα, ανάλαφρα, ανέμελα&#8230; Φάνηκε το πρόσωπό της στην πόρτα. Χαμογέλασε. Ξαφνιάστηκε λίγο.</p>
<p>Φάνηκε&#8230; όχι όμως όσο θα ήθελε αυτός… Ήταν άλλωστε σύνηθες τις Παρασκευές να βρίσκονται μαζί σε αυτόν το χώρο&#8230; Όχι όμως Τετάρτη&#8230; Ναι, της φάνηκε λίγο περίεργο.. Και η στάση του&#8230; Το κοίταγμά του&#8230; Έψαχνε στα μάτια του&#8230; γρήγορα όμως κατέβασε το βλέμμα της. Την κοιτούσε βαθιά στα μάτια για εκείνα τα δευτερόλεπτα που διασταυρώθηκαν τα βλέμματά τους, ένα ρίγος σα φθινοπωρινό αεράκι διαπέρασε το κορμί της.</p>
<p>Και τότε κατέβασε τα μάτια, ένιωθε ότι κάτι ήταν διαφορετικό. Τον είχε πιάσει κι άλλες φορές να κοιτά με αυτό το βλέμμα όμως όχι τόσο επιδεικτικά, είχε αισθανθεί τα μάτια του πάνω της αρκετές φορές. Και πώς ήταν δυνατό να μην το κάνει..; Κάθε φορά που περνούσε από δίπλα του το θρόισμα των μαλλιών της, το ανάλαφρο περπάτημά της, το γεμάτο συστολή λίκνισμα του κορμιού της τον θόλωνε&#8230; Ένιωθε να βυθίζεται όλο και πιο πολύ στην έντονη πια επιθυμία του, τον πόθο, τη λαχτάρα να τη νιώσει κολλημένη πάνω του, να νιώσει τη ζέστη του κορμιού της. Ήταν τότε στην τελευταία του βύθιση που το αποφάσισε. Δεν είχε τίποτα να χάσει. Της είχε πει ήδη μισοαστεία μισοσοβαρά ότι στοίχειωνε τα όνειρά του, τη σκέψη του. Θα καταλάβαινε, θα συμπονούσε. Γιατί αυτή ήταν&#8230; Μια γλυκιά ύπαρξη, μια αθεράπευτα ρομαντική ψυχή ικανή να γεμίσει με ενοχές για το παραμικρό λάθος κι ας μην ήταν εξολοκλήρου δικό της&#8230; Ήξερε, περίμενε ότι κάπως έτσι θα αντιδρούσε. Όμως θα το τολμούσε. Και θα τολμούσε να περιμένει και κάτι περισσότερο&#8230; Το μυαλό του σταμάτησε. Ήταν εκεί, απέναντί του με χαμηλωμένα μάτια. Στεκόταν στην πόρτα. Φοβόταν να πλησιάσει. Είχε καταλάβει; Τώρα λοιπόν ή ποτέ. Πήρε μια βαθιά ανάσα, του φάνηκε πιο βαθιά απ ότι υπολόγιζε.. Κοίταξε το πρόσωπό της&#8230;</p>
<p>&#8211; Γεια&#8230; Σχεδόν ψιθύρισε&#8230;</p>
<p>Του χαμογέλασε. Ωχ&#8230; Θα έβρισκε το θάρρος να συνεχίσει; Του φάνηκε τόσο εύθραυστη… Περισσότερο από άλλες φορές..</p>
<p>-Έχεις ραντεβού; ακούστηκε η φωνή της επαναφέροντάς τον εκεί..στο γραφείο&#8230;</p>
<p>&#8211; Όχι.. Έγνεψε.. “συγκεντρώσου” θύμισε στον εαυτό του. Ήθελα να σε δω. Την κοιτούσε όλη αυτή την ώρα. Οι γραμμές του προσώπου της σφίχτηκαν&#8230; Ναι ήταν έτοιμη, πρόθυμη όπως πάντα να ακούσει.. Το χε σχεδιάσει&#8230; Έτσι πίστευε δηλαδή… Θα ξεκινούσε με τα γνωστά. Το όνειρο και μετά θα την επανέφερε στο τώρα&#8230; με όποιο κόστος.</p>
<p>&#8211; Έγινε κάτι; Είσαι καλά;</p>
<p>“Γιατί, γιατί το κάνει αυτό; Αφού καταλαβαίνει”&#8230; σκέφτηκε. Με δυσκολεύει κι άλλο. Ουφ… άλλη μια ανάσα..</p>
<p>-Δεν καταλαβαίνω&#8230; Ήθελες να με δεις&#8230; Χαμογέλασε ίσα που η γραμμή ανάμεσα στα αμήχανα χείλη της ν ανοίξει.. Χάθηκε πάλι… ένα δυο λεπτά κοιτούσε αυτό το άνοιγμα,λες και ήθελε να τρυπώσει εκεί.</p>
<p>&#8211; Μην τρομάζεις&#8230; της είπε. Σε είδα στον ύπνο μου χτες&#8230;</p>
<p>&#8211; Αχα…</p>
<p>-Αχα επανέλαβε αυτός. Ναι ήταν κι αυτό ένα αστείο, ένα πείραγμα που είχε ξανακάνει. Όμως τώρα προσπαθούσε να αλαφρύνει το κλίμα άσκοπα..</p>
<p>-Δε ξέρω αν θέλω να σου πω… δηλαδή τί είδα.. Δεν είναι σόκιν αλλά&#8230;</p>
<p>-Αλλά;</p>
<p>Πάλι τα ίδια… ερώτηση, κατάφαση… απορία, ενδιαφέρον, αδιαφορία, όλα θα μπορούσαν να κρύβονται σ’ αυτό&#8230; Δεν επέτρεψε να επηρεαστεί και συνέχισε.</p>
<p>-Να, θυμάσαι μια φορά&#8230; σε είχα δει με μαγιό&#8230; Κάτι παρόμοιο… μόνο που ήρθαμε πιο κοντά… την κοίταξε. Ήξερε ότι δεν θα τον κοιτούσε. ‘</p>
<p>Ήθελε να μπορούσε να διαβάσει τη σκέψη της. Είναι καιρός που σε σκέφτομαι Νατάσα. Είναι καιρός που σε σκέφτομαι διαφορετικά… Μην τρομάξεις σε παρακαλώ. Ξέρω είναι λάθος… Είναι; Δηλαδή προσπαθώ να το καταπνίξω όμως δε μπορώ να αντισταθώ άλλο. Μη βιαστείς να με διώξεις..</p>
<p>Στα λόγια αυτά έπιασε με την άκρη του ματιού του μια κίνησή της. Δεν την κοιτούσε ούτε αυτός τώρα. Νόμιζε θα ανοίξει την πόρτα και θα φύγει..</p>
<p>-Άκουσε με πρώτα&#8230; συνέχισε.. Είχε μείνει αποσβολωμένη. Στεκόταν ακόμη όρθια στην πόρτα ακουμπώντας το σώμα της ελαφρά πάνω της. Ήταν ήδη πολλά αυτά για να τ’ αντέξει; αναρωτήθηκε. Κι αμέσως συνέχισε.</p>
<p>&#8211; ΟΚ, σε έβλεπα στα όνειρά μου. Όμως τώρα τελευταία περιμένω πως και πως την Παρασκευή. Ζω όλη τη βδομάδα για εκείνο το απόγευμα.</p>
<p>Εκείνες τις 2-3 ώρες που περνάμε μόνοι. Να σε βλέπω να γελάς, να θυμώνεις&#8230; Και μετά χάνομαι στις σκέψεις μου, στις φαντασιώσεις μου… Ένα κρυφό χαμόγελο… Το είδε νόμιζε… Θυμωμένο του φάνηκε.</p>
<p>Τώρα ψάχνει το δικό της λάθος σκέφτηκε. Τα μαλλιά της μεθυστικά… Με τα ακροδάχτυλά της έκρυψε δυο τούφες που χάιδευαν το πρόσωπό της.</p>
<p>Ντροπή… αυτό ένιωθε τώρα; αναρωτήθηκε. Δεν είχε χρόνο για χάσιμο. Από στιγμή σε στιγμή θα άνοιγε την πόρτα να δραπετεύσει..</p>
<p>-Πρέπει να το πω Νατάσα. Κοίταξέ με&#8230;Την κοίταξε και πάλι. Τα μάτια του φυλακίστηκαν στα δικά της. Ήταν θυμωμένη, φαινόταν πια.</p>
<p>&#8211; Πες κάτι&#8230; την παρακάλεσε&#8230; Νατάσα θα πλησιάσω τώρα. Πως βρήκε το θάρρος να το πει; Να εγκαταλείψει το στήριγμά του… Μην ανοίξεις την πόρτα, φώναξε καθώς είδε μια αγωνιώδη κίνηση του χεριού της πίσω από την πλάτη της&#8230; Θα έρθω εκεί και θα σε φιλήσω. Το είπε, η φωνή του πιο βραχνή τώρα, σίγουρη. Την έβλεπε… Δεν κουνιόταν καθόλου.. Η ανάσα της μόνο ακουγόταν βαθιά, γρήγορη&#8230; Ήταν μια απόσταση τριών δικών του βημάτων που τους χώριζε. Λες και σταμάτησε ο χρόνος. Ήταν αποφασισμένος. Θα του το συγχωρούσε… Συγχωρούσε τα πάντα. Κάτι έβλεπε στα μάτια της… Φόβος, αγωνία, πόθος&#8230; Στεκόταν ακόμη στην πόρτα. Βρέθηκε μπροστά της με το βλέμμα του καρφωμένο στα χείλη της&#8230;Το δεξί του χέρι με μια βιαστική,μυώδη κίνηση τυλίχτηκε γύρω από τη μέση της τραβώντας το λεπτεπίλεπτο κορμί της έτσι που να ενωθεί με το δικό του. Χαμογέλασε… Η ανάσα του τώρα βαριά, όμως εύηχη, αποφασιστική.</p>
<p>-Δεν έφυγες&#8230; Της είπε. Την κοίταξε βαθιά μέσα στα μάτια&#8230; Τόσο εύθραυστη σκέφτηκε&#8230; Η ανάσα της δεν ακουγόταν καν και έχοντας πλησιάσει όσο ποτέ στο σώμα της ένιωθε τους τρελούς από αγωνία χτύπους της καρδιάς της&#8230; Έσκυψε αργά &#8211; ήταν αρκετά πιο ψηλός από εκείνη&#8230; Φτάνοντας μια αναπνοή από τα χείλη της χαμογέλασε ξανά. Κι ύστερα πίεσε απαλά τα χείλη της με τα δικά του. Η καρδιά του χτυπούσε δυνατά, ενώ το ελεύθερο χέρι του χάιδεψε απαλά το μάγουλό της κι έμεινε εκεί. Ένιωθε το κορμί της πάνω στο δικό του, ρίγη πόθου ξεχύθηκαν απ’ άκρη σ’ άκρη και τότε τα χείλη του πίεσαν πιο δυνατά τα δικά της. Την ένιωθε να τρέμει στην αγκαλιά του, τα χέρια της ακόμη πλεγμένα πίσω από την πλάτη της. Το χειρότερο που είχε σκεφτεί ήταν να φεύγει με ένα γερό χαστούκι, μια στριγκλιά. Τί είχε συμβεί; Είχε παγώσει τόσο που δε μπορούσε να αντιδράσει; Ή ανταποκρινόταν έστω και αφήνοντάς τον να γεύεται το φιλί της&#8230;; Και τότε η ανάσα της ξεψύχησε.. Θα λιποθυμούσε… ’Ωραία τα κατάφερες’,είπε στον εαυτό του κοσμίζοντάς τον ταυτόχρονα μ’ ένα σωρό επίθετα.. Απομακρύνθηκε βίαια έχοντας και τα δυο χέρια του σφιχτά γύρω από τη μέση της. Νατάσα&#8230;. της είπε σχεδόν ψιθυριστά σα να φοβόταν να μην τη ξυπνήσει&#8230; Το χρώμα επανήλθε στα μάγουλά της πιο κόκκινο από ποτέ. Κατέβασε τα μάτια της έχοντας μια παγωμένη έκφραση&#8230; Κατάλαβε ότι μπορούσε να σταθεί μόνη της και πάλι. Τράβηξε τα χέρια του&#8230;</p>
<p>-Νατάσα&#8230;.. επανέλαβε.. Την κοιτούσε προσπαθώντας να κατάλαβει τη διάθεσή και την κατάστασή της.</p>
<p>&#8211; Φύγε&#8230; του ψιθύρισε&#8230; σε παρακαλώ&#8230; Δεν τον κοίταξε.</p>
<p>Ανασήκωσε,κρατώντας το μικροσκοπικό πηγούνι της να δει το πρόσωπό της. Ένα δάκρυ κυλούσε αργά, βασανιστικά&#8230; Γι’ αυτόν, γι’ αυτήν, για τους δυο&#8230; Άνοιξε την πόρτα χωρίς να κοιτάξει πίσω του και έφυγε&#8230;</p>
<p>Ξύπνησε&#8230;. Βρισκόταν και πάλι στην εκδρομή, στον Έβρο&#8230; Ένιωθε τον ηλεκτρισμό στα ακροδάχτυλά της από τη χειραψία&#8230; Ναι&#8230; Τελικά δεν ήταν τυχαία η θέση που τον κρέμασε&#8230; Ακριβώς απέναντι από το κεφαλάρι&#8230; Να τον βλέπει κάθε φορά που ανοίγει τα μάτια της..</p>
<p><strong>Βιογραφικό συγγραφέως</strong></p>
<p>Η Αναστασία Ντρόγκουντα γεννήθηκε στις 05/03/1980<br />
Είναι απόφοιτη 2ου Λυκείου Φλώρινας<br />
Σπουδές<br />
1η Επιτυχούσα στην Ιατρική Σχολή Θράκης<br />
Στρατιωτική Σχολή Αξιωματικών Σωμάτων<br />
Σχολή Ειδικών Όπλων Ενόπλων Δυνάμεων<br />
Υπηρέτησε ως Ιατρός στη Σχολή Αξιωματικών Νοσηλευτικής (ΣΑΝ), υπεύθυνη αιμοδοσίας σπουδαστών της Σχολής, υπεύθυνη υγιεινής και διατροφής καθώς και του εργασιακού χώρου<br />
Συμμετείχε σε πολλά επιστημονικά συνέδρια<br />
Εκπόνησε σημαντικές επιστημονικλες εργασίες<br />
Γλώσσες<br />
First Certificate Of English,<br />
University of Cambridge<br />
Ενδιαφέροντα: Λογοτεχνία, Ποίηση</p>
<p>e- mail: nakyko29@yahoo.gr<br />
drnantro@gmail.com</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F&amp;t=%CE%A4%CE%BF+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%BF"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F&amp;text=%CE%A4%CE%BF+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%BF"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2016%2F12%2Fdream.jpg&amp;description=%CE%A4%CE%BF+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%BF"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2584%25ce%25bf-%25cf%258c%25ce%25bd%25ce%25b5%25ce%25b9%25cf%2581%25ce%25bf%2F&amp;title=%CE%A4%CE%BF+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%BF"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%cf%85%ce%b3%ce%b9%ce%bf%cf%8d%cf%82-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-evea-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Στήριξη της υγιούς επιχειρηματικότητας υποσχέθηκε από τον Έβρο ο πρόεδρος της ΝΔ</span></a>		</div>

		
	</nav>		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/laskarakism_es9z55oa-5.png" class="avatar photo" alt="Η Γνωμη" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Η Γνωμη</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-4067 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%ce%b8%ce%b5%ce%bc%ce%bf%cf%8d%ce%b4%ce%b9/" title="Το Θεμούδι">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-book-s-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-book-s-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-book-s-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%84%ce%bf-%ce%b8%ce%b5%ce%bc%ce%bf%cf%8d%ce%b4%ce%b9/" title="Το Θεμούδι">Το Θεμούδι</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3826 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b5%ce%b1%cf%81%ce%b9%ce%bd%ce%ae-%ce%b9%cf%83%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1/" title="Εαρινή Ισημερία">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/ΔΙΗΓΗΜΑ-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/ΔΙΗΓΗΜΑ-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/ΔΙΗΓΗΜΑ-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b5%ce%b1%cf%81%ce%b9%ce%bd%ce%ae-%ce%b9%cf%83%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1/" title="Εαρινή Ισημερία">Εαρινή Ισημερία</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3796 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b7-%cf%89%cf%81%ce%b1%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%cf%83%ce%ac%ce%bd%ce%b7%cf%82/" title="Η ωραία της Κεσάνης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/dihghms-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/dihghms-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/dihghms-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b7-%cf%89%cf%81%ce%b1%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%cf%83%ce%ac%ce%bd%ce%b7%cf%82/" title="Η ωραία της Κεσάνης">Η ωραία της Κεσάνης</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3773 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest tag-890 tag-891">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bf%ce%b4%cf%85%cf%83%cf%83%ce%ad%ce%b1%cf%82/" title="Οδυσσέας">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/dove-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/dove-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/dove-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bf%ce%b4%cf%85%cf%83%cf%83%ce%ad%ce%b1%cf%82/" title="Οδυσσέας">Οδυσσέας</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3753 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/3753-2/" title="Υδάτινος παράδεισος">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/dihgima-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/dihgima-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/dihgima-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/3753-2/" title="Υδάτινος παράδεισος">Υδάτινος παράδεισος</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3740 post type-post status-publish format-standard has-post-thumbnail hentry category-stories_contest">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/3740-2/" title="Προσμονή">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/51043848-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/51043848-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/51043848-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/stories_contest/" class="category-876">Διαγωνισμός Διηγήματος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/3740-2/" title="Προσμονή">Προσμονή</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%84%CE%BF-%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%BF/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<noscript><a href="//bold.adman.gr/click?webspace=12838&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=12838&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=12838, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>		</div>
	
		</div><div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">The Papper</h4>	<ul class="dpe-flexible-posts">
			<li id="post-4064" class="post-4064 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%cf%84%ce%b7-20-%ce%b4%ce%b5%ce%ba-%ce%b1%cf%81-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf%cf%85-8020/">
				<img width="525" height="700" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/8020.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/8020.jpg 525w, http://www.gnomionline.gr/wp-content/uploads/2016/12/8020-225x300.jpg 225w" sizes="(max-width: 525px) 100vw, 525px" />				<div class="title">Τρίτη 20 Δεκ. &#8211; Αρ.φύλλου 8020</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%ce%b2%ce%ae%ce%bd%ce%b5%ce%b9-%ce%b4%ce%b9%ce%b1%cf%81%ce%ba%cf%8e%cf%82-%cf%84%ce%bf-%cf%84%cf%85%cf%87%ce%b5%cf%81%cf%8c-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bb/" class="featured_image_sidebar" title="«Σβήνει» διαρκώς το Τυχερό καταγγέλλουν κάτοικοι της περιοχής"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/politwes-tyx2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/politwes-tyx2-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/politwes-tyx2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%ce%b2%ce%ae%ce%bd%ce%b5%ce%b9-%ce%b4%ce%b9%ce%b1%cf%81%ce%ba%cf%8e%cf%82-%cf%84%ce%bf-%cf%84%cf%85%cf%87%ce%b5%cf%81%cf%8c-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bb/" title="«Σβήνει» διαρκώς το Τυχερό καταγγέλλουν κάτοικοι της περιοχής" class="vce-post-link">«Σβήνει» διαρκώς το Τυχερό καταγγέλλουν...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7%ce%bd-%ce%b1-%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b6%cf%8e%ce%bd%ce%b7-%ce%bf-%ce%ad%ce%b2%cf%81%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b5%cf%80/" class="featured_image_sidebar" title="Στην Α&#8217; κλιματική ζώνη ο Έβρος για το επίδομα πετρελαίου θέρμανσης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/petrelaio_therm_big-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/petrelaio_therm_big-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/petrelaio_therm_big-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7%ce%bd-%ce%b1-%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b6%cf%8e%ce%bd%ce%b7-%ce%bf-%ce%ad%ce%b2%cf%81%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b5%cf%80/" title="Στην Α&#8217; κλιματική ζώνη ο Έβρος για το επίδομα πετρελαίου θέρμανσης" class="vce-post-link">Στην Α&#8217; κλιματική ζώνη ο Έβρος για το επίδομα...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%81%ce%b9%ce%ba%ce%ae-%cf%83%cf%8d%ce%bd%ce%b4%ce%b5%cf%83%ce%b7-%ce%b1%ce%b3/" class="featured_image_sidebar" title="Ανακοινώθηκε η αεροπορική σύνδεση Αγίας Πετρούπολης-Καβάλας"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/Ellinair-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/Ellinair-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/Ellinair-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%81%ce%b9%ce%ba%ce%ae-%cf%83%cf%8d%ce%bd%ce%b4%ce%b5%cf%83%ce%b7-%ce%b1%ce%b3/" title="Ανακοινώθηκε η αεροπορική σύνδεση Αγίας Πετρούπολης-Καβάλας" class="vce-post-link">Ανακοινώθηκε η αεροπορική σύνδεση Αγίας...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf%ce%b9-%ce%b9%ce%bd%ce%ba-%ce%ad%cf%80%ce%b1%ce%b9%ce%be%ce%b1%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80/" class="featured_image_sidebar" title="Οι ΙΝΚ έπαιξαν και μίλησαν στην εκπομπή της ΕΡΤ3 Volume Sessions"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/maxresdefault-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/maxresdefault-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/maxresdefault-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf%ce%b9-%ce%b9%ce%bd%ce%ba-%ce%ad%cf%80%ce%b1%ce%b9%ce%be%ce%b1%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80/" title="Οι ΙΝΚ έπαιξαν και μίλησαν στην εκπομπή της ΕΡΤ3 Volume Sessions" class="vce-post-link">Οι ΙΝΚ έπαιξαν και μίλησαν στην εκπομπή της ΕΡΤ3...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-1" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="https://www.facebook.com/insight.axd/" target="_blank" ><img src="http://www.gnomionline.gr/wp-content/uploads/2016/09/insight-1.gif" alt="insight-1.gif" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget1 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget1();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget1(){
					
					jQuery("#mks_ads_widget-1 ul li").hide();
					jQuery("#mks_ads_widget-1 ul li[data-showind='"+li_ind_mks_ads_widget1+"']").fadeIn(300);
					li_ind_mks_ads_widget1++;
					
					if(li_ind_mks_ads_widget1 > 0){
					 li_ind_mks_ads_widget1 = 0;
					}
					
					//alert(li_ind_mks_ads_widget1);
					
				 	setTimeout('slide_ads_mks_ads_widget1()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%bf-%cf%84%cf%81%ce%b1%cf%80%ce%ad%ce%b6%ce%b9-%ce%ad%ce%b8%ce%b9%ce%bc%ce%b1-%ce%ba/" class="featured_image_sidebar" title="«Το Χριστουγεννιάτικο τραπέζι» Έθιμα και παραδόσεις της πατρίδας μας"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/xristoygenniatikotrapezi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/xristoygenniatikotrapezi-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/xristoygenniatikotrapezi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%bf-%cf%84%cf%81%ce%b1%cf%80%ce%ad%ce%b6%ce%b9-%ce%ad%ce%b8%ce%b9%ce%bc%ce%b1-%ce%ba/" title="«Το Χριστουγεννιάτικο τραπέζι» Έθιμα και παραδόσεις της πατρίδας μας" class="vce-post-link">«Το Χριστουγεννιάτικο τραπέζι» Έθιμα...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%ac%cf%80%ce%bb%ce%b1%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%bb%ce%b9%ce%b1%ce%ba%ce%ae%cf%82-%ce%b6%cf%8e%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%b4%ce%b7%ce%bc%cf%8c/" class="featured_image_sidebar" title="Ανάπλαση  παραλιακής  ζώνης. Από το δημόσιο  έπαινο στη δημοσιά κατακραυγή"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/xersaia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/xersaia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/xersaia-300x205.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/08/xersaia-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2016/08/xersaia.jpg 650w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%ce%ac%cf%80%ce%bb%ce%b1%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%bb%ce%b9%ce%b1%ce%ba%ce%ae%cf%82-%ce%b6%cf%8e%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%b4%ce%b7%ce%bc%cf%8c/" title="Ανάπλαση  παραλιακής  ζώνης. Από το δημόσιο  έπαινο στη δημοσιά κατακραυγή" class="vce-post-link">Ανάπλαση  παραλιακής  ζώνης. Από το...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9-%cf%84%ce%b7%cf%82-%ce%b6%cf%89%ce%ae%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf%cf%85-%ce%b8%ce%b1%ce%bd%ce%ac%cf%84%ce%bf%cf%85-%cf%83%cf%84/" class="featured_image_sidebar" title="Το παιχνίδι της ζωής και του θανάτου στην ποίηση του Ελύτη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/15491892_1181794761900648_380759238_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/15491892_1181794761900648_380759238_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/15491892_1181794761900648_380759238_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9-%cf%84%ce%b7%cf%82-%ce%b6%cf%89%ce%ae%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf%cf%85-%ce%b8%ce%b1%ce%bd%ce%ac%cf%84%ce%bf%cf%85-%cf%83%cf%84/" title="Το παιχνίδι της ζωής και του θανάτου στην ποίηση του Ελύτη" class="vce-post-link">Το παιχνίδι της ζωής και του θανάτου...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b2%ce%bf/" class="featured_image_sidebar" title="Πρόγραμμα Δωρεάν Κρατικής Νομικής Βοήθειας στους Πολίτες"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/e44e64924d9d5a9d5b886f760b3f0b76_XL-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/e44e64924d9d5a9d5b886f760b3f0b76_XL-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/e44e64924d9d5a9d5b886f760b3f0b76_XL-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b2%ce%bf/" title="Πρόγραμμα Δωρεάν Κρατικής Νομικής Βοήθειας στους Πολίτες" class="vce-post-link">Πρόγραμμα Δωρεάν Κρατικής Νομικής...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b3%ce%b9%ce%bf%cf%8d%ce%bd%ce%b9%cf%83%ce%b5%cf%86-%ce%bf-%ce%ba%ce%b1%ce%bb%cf%8c%cf%82-%cf%83%ce%b1%ce%bc%ce%b1%cf%81%ce%b5%ce%af%cf%84%ce%b7%cf%82/" class="featured_image_sidebar" title="«Γιούνισεφ, ο καλός Σαμαρείτης»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/UNICEF-LOGO-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/UNICEF-LOGO-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/UNICEF-LOGO-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b3%ce%b9%ce%bf%cf%8d%ce%bd%ce%b9%cf%83%ce%b5%cf%86-%ce%bf-%ce%ba%ce%b1%ce%bb%cf%8c%cf%82-%cf%83%ce%b1%ce%bc%ce%b1%cf%81%ce%b5%ce%af%cf%84%ce%b7%cf%82/" title="«Γιούνισεφ, ο καλός Σαμαρείτης»" class="vce-post-link">«Γιούνισεφ, ο καλός Σαμαρείτης»</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgnomionline%2F&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23" scrolling="no" frameborder="0" style="border:1px solid #; overflow:hidden; width:300px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Οι στήλες μας</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bc%ce%b9%ce%b1-%cf%86%ce%b9%ce%bb%cf%8c%ce%b6%cf%89%ce%b7-%ce%b6%ce%b5%cf%83%cf%84%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%cf%84%ce%b1-%ce%b1%ce%b4%ce%b5%cf%83%cf%80%ce%bf%cf%84%ce%ac%ce%ba%ce%b9%ce%b1/" class="featured_image_sidebar" title="Μια φιλόζωη ζεσταίνει τα αδεσποτάκια της περιοχής"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/adaspota-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/adaspota-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/adaspota-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/" class="category-85">Η φωτογραφία της ημέρας</a></span>
									 			<a href="http://www.gnomionline.gr/%ce%bc%ce%b9%ce%b1-%cf%86%ce%b9%ce%bb%cf%8c%ce%b6%cf%89%ce%b7-%ce%b6%ce%b5%cf%83%cf%84%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%cf%84%ce%b1-%ce%b1%ce%b4%ce%b5%cf%83%cf%80%ce%bf%cf%84%ce%ac%ce%ba%ce%b9%ce%b1/" title="Μια φιλόζωη ζεσταίνει τα αδεσποτάκια της περιοχής" class="vce-post-link">Μια φιλόζωη...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/90-%ce%b4%ce%b9%ce%b7%ce%b3%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bd%ce%b1-%ce%b2%ce%b9%ce%b2%ce%bb%ce%af%ce%bf/" class="featured_image_sidebar" title="90 διηγήματα και  ένα βιβλίο"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/opinion/" class="category-51">Η Γνώμη μας</a></span>
									 			<a href="http://www.gnomionline.gr/90-%ce%b4%ce%b9%ce%b7%ce%b3%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bd%ce%b1-%ce%b2%ce%b9%ce%b2%ce%bb%ce%af%ce%bf/" title="90 διηγήματα και  ένα βιβλίο" class="vce-post-link">90 διηγήματα και  ένα...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%bf-%cf%87%cf%81%cf%8e%ce%bc%ce%b1-%ce%b1%cf%80%ce%ad%ce%ba%cf%84%ce%b7%cf%83%ce%b5-%ce%ba%ce%b1/" class="featured_image_sidebar" title="Χριστουγεννιάτικο χρώμα απέκτησε και η παραλιακή της Αλεξανδρούπολης."><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/stolidia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/stolidia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/stolidia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/" class="category-85">Η φωτογραφία της ημέρας</a></span>
									 			<a href="http://www.gnomionline.gr/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%bf-%cf%87%cf%81%cf%8e%ce%bc%ce%b1-%ce%b1%cf%80%ce%ad%ce%ba%cf%84%ce%b7%cf%83%ce%b5-%ce%ba%ce%b1/" title="Χριστουγεννιάτικο χρώμα απέκτησε και η παραλιακή της Αλεξανδρούπολης." class="vce-post-link">Χριστουγεννιάτικο...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-4-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%cf%8e%ce%bd-%ce%bf-%cf%80%cf%81%cf%89%ce%b8%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%cf%8c%cf%82-%cf%84%ce%b7-%ce%b8/" class="featured_image_sidebar" title="Συνοδεία 4 υπουργών ο πρωθυπουργός τη Θράκη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/tsipras-1-1021x576-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/tsipras-1-1021x576-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/tsipras-1-1021x576-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bd%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-4-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%cf%8e%ce%bd-%ce%bf-%cf%80%cf%81%cf%89%ce%b8%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%cf%8c%cf%82-%cf%84%ce%b7-%ce%b8/" title="Συνοδεία 4 υπουργών ο πρωθυπουργός τη Θράκη" class="vce-post-link">Συνοδεία 4 υπουργών ο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b9-%ce%bb%ce%ad%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%ad%cf%80%cf%84%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80/" class="featured_image_sidebar" title="Τι λένε οι επισκέπτες της Αλεξανδρούπολης για την πόλη μας;"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/tourismos-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/tourismos-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/tourismos-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%b9-%ce%bb%ce%ad%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%ad%cf%80%cf%84%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80/" title="Τι λένε οι επισκέπτες της Αλεξανδρούπολης για την πόλη μας;" class="vce-post-link">Τι λένε οι επισκέπτες της...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%cf%81%ce%ad%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%cf%8a%cf%83%cf%84%cf%81%ce%bf%cf%85/" class="featured_image_sidebar" title="Τραγωδία στο ρέμα του Μαϊστρου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/rema-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/rema-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/rema-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%cf%81%ce%ad%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%cf%8a%cf%83%cf%84%cf%81%ce%bf%cf%85/" title="Τραγωδία στο ρέμα του Μαϊστρου" class="vce-post-link">Τραγωδία στο ρέμα του...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/86-%ce%b5%ce%ba-%ce%b5%cf%85%cf%81%cf%8e-%cf%86%ce%ad%cf%81%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%ac%ce%b3%ce%b9%ce%bf%cf%82-%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd/" class="featured_image_sidebar" title="8,6 εκ ευρώ φέρνει ο Άγιος Βασίλης για την Αλεξανδρούπολη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/lng-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/lng-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/lng-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/86-%ce%b5%ce%ba-%ce%b5%cf%85%cf%81%cf%8e-%cf%86%ce%ad%cf%81%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%ac%ce%b3%ce%b9%ce%bf%cf%82-%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd/" title="8,6 εκ ευρώ φέρνει ο Άγιος Βασίλης για την Αλεξανδρούπολη" class="vce-post-link">8,6 εκ ευρώ φέρνει ο Άγιος...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πρόσφατα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b3%ce%bd%cf%89%ce%bc%ce%b7-%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b2%ce%b9%ce%b2%ce%bb%ce%af%ce%bf-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%bd%ce%b5%ce%b9-2/" class="featured_image_sidebar" title="Η ΓΝΩΜΗ αγαπάει το βιβλίο και κληρώνει δώρα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/kliriso-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/kliriso-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/kliriso-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b3%ce%bd%cf%89%ce%bc%ce%b7-%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b2%ce%b9%ce%b2%ce%bb%ce%af%ce%bf-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%bd%ce%b5%ce%b9-2/" title="Η ΓΝΩΜΗ αγαπάει το βιβλίο και κληρώνει δώρα" class="vce-post-link">Η ΓΝΩΜΗ αγαπάει το βιβλίο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b1%ce%bd%ce%b1%cf%83%cf%87%ce%b5%ce%b4%ce%b9%ce%ac%cf%83%ce%bf%cf%85%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b7/" class="featured_image_sidebar" title="«Πρέπει να ανασχεδιάσουμε την στρατηγική ανάπτυξης της Θράκης»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-omilia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-omilia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-omilia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b1%ce%bd%ce%b1%cf%83%cf%87%ce%b5%ce%b4%ce%b9%ce%ac%cf%83%ce%bf%cf%85%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b7/" title="«Πρέπει να ανασχεδιάσουμε την στρατηγική ανάπτυξης της Θράκης»" class="vce-post-link">«Πρέπει να ανασχεδιάσουμε...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%cf%85%ce%b3%ce%b9%ce%bf%cf%8d%cf%82-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7/" class="featured_image_sidebar" title="Στήριξη της υγιούς επιχειρηματικότητας υποσχέθηκε από τον Έβρο ο πρόεδρος της ΝΔ"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-evea-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-evea-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/kyriakos-evea-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%cf%85%ce%b3%ce%b9%ce%bf%cf%8d%cf%82-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7/" title="Στήριξη της υγιούς επιχειρηματικότητας υποσχέθηκε από τον Έβρο ο πρόεδρος της ΝΔ" class="vce-post-link">Στήριξη της υγιούς...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%ce%b2%ce%ae%ce%bd%ce%b5%ce%b9-%ce%b4%ce%b9%ce%b1%cf%81%ce%ba%cf%8e%cf%82-%cf%84%ce%bf-%cf%84%cf%85%cf%87%ce%b5%cf%81%cf%8c-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bb/" class="featured_image_sidebar" title="«Σβήνει» διαρκώς το Τυχερό καταγγέλλουν κάτοικοι της περιοχής"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/politwes-tyx2-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/politwes-tyx2-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2016/12/politwes-tyx2-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%ce%b2%ce%ae%ce%bd%ce%b5%ce%b9-%ce%b4%ce%b9%ce%b1%cf%81%ce%ba%cf%8e%cf%82-%cf%84%ce%bf-%cf%84%cf%85%cf%87%ce%b5%cf%81%cf%8c-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bb/" title="«Σβήνει» διαρκώς το Τυχερό καταγγέλλουν κάτοικοι της περιοχής" class="vce-post-link">«Σβήνει» διαρκώς το Τυχερό καταγγέλλουν...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Join Us</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">instagram</a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">twitter</a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">facebook</a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">googleplus</a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">rss</a></li>
		  			  </ul>
				
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "68e732ada3", post_id : 4095 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gnomionline.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>