<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου - Η ΓΝΩΜΗ</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου - Η ΓΝΩΜΗ" />
<meta property="og:description" content="Μετά την Αθήνα, τις Βρυξέλλες, την Κύπρο, τη Σαγκάη, ήρθε η ώρα και για την πόλη της Αλεξανδρούπολης να φιλοξενήσει, στην ‘καρδιά’ της μάλιστα, ένα γλυπτό ενός διεθνώς καταξιωμένου εικαστικού. Επί της Λεωφόρου Δημοκρατίας, στο ύψος της οδού Κύπρου, θα τοποθετηθεί ένα έργο του Κωστή Γεωργίου, το οποίο αποτελεί μία δωρεά του παγκοσμίου φήμης και &hellip;" />
<meta property="og:url" content="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84/" />
<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
<meta property="article:publisher" content="https://www.facebook.com/gnomionline/" />
<meta property="article:tag" content="γλυπτό" />
<meta property="article:tag" content="Κωστή Γεωργίου" />
<meta property="article:section" content="Έβρος" />
<meta property="article:published_time" content="2017-10-22T13:20:46+03:00" />
<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Μετά την Αθήνα, τις Βρυξέλλες, την Κύπρο, τη Σαγκάη, ήρθε η ώρα και για την πόλη της Αλεξανδρούπολης να φιλοξενήσει, στην ‘καρδιά’ της μάλιστα, ένα γλυπτό ενός διεθνώς καταξιωμένου εικαστικού. Επί της Λεωφόρου Δημοκρατίας, στο ύψος της οδού Κύπρου, θα τοποθετηθεί ένα έργο του Κωστή Γεωργίου, το οποίο αποτελεί μία δωρεά του παγκοσμίου φήμης και [&hellip;]" />
<meta name="twitter:title" content="Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου - Η ΓΝΩΜΗ" />
<meta name="twitter:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gnomionline.gr\/","name":"\u0397 \u0393\u039d\u03a9\u039c\u0397","alternateName":"\u039a\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03ae \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u03c4\u03bf\u03c5 \u0388\u03b2\u03c1\u03bf\u03c5","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gnomionline.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gnomionline.gr\/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84\/","sameAs":["https:\/\/www.facebook.com\/gnomionline\/","https:\/\/www.linkedin.com\/company\/\u03b3\u03bd\u03c9\u03bc\u03b7?trk=biz-companies-cym"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397 \u0393\u039d\u03a9\u039c\u0397","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=9076' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="post-template-default single single-post postid-9076 single-format-standard unselectable unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae/">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1%cf%82/">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1-%ce%b3%ce%ac%ce%bc%ce%bf%cf%85/">Αγγελία Γάμου</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2785"><a href="http://www.gnomionline.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="https://www.linkedin.com/company/%CE%B3%CE%BD%CF%89%CE%BC%CE%B7"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://business.google.com/u/0/b/101859610575386142357/dashboard/l/02458424858364385043?hl=en"><span class="vce-social-name">googleplus</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/category/society/" data-mega_cat_id="2">Κοινωνία</a>
<ul  class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/category/society/education/">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/category/society/health/">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/category/society/joobs/">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/category/society/enviroment/">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/category/politics/" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/category/economy/" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/category/culture/" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/category/sports/" data-mega_cat_id="45">Αθλητικά</a>
<ul  class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/category/sports/voley/">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/category/sports/football/">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/category/police/" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/category/stiles/" data-mega_cat_id="78">Στήλες</a>
<ul  class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/">Η Γνώμη μας</a>	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4758 vce-cat-1052"><a href="http://www.gnomionline.gr/category/stiles/%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7-%ce%bc%ce%b5-%cf%83%cf%84%cf%85%ce%bb/">Γνώμη με Στυλ</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/category/stiles/micro/">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1-%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/category/ads/">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-9076" class="vce-single post-9076 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-1313 tag-1725">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
			
			<h1 class="entry-title">Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Οκτώβριος 22, 2017</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84/#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="450" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto-300x169.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Μετά την Αθήνα, τις Βρυξέλλες, την Κύπρο, τη Σαγκάη, ήρθε η ώρα και για την πόλη της Αλεξανδρούπολης να φιλοξενήσει, στην ‘καρδιά’ της μάλιστα, ένα γλυπτό ενός διεθνώς καταξιωμένου εικαστικού.</p>
<p>Επί της Λεωφόρου Δημοκρατίας, στο ύψος της οδού Κύπρου, θα τοποθετηθεί ένα έργο του Κωστή Γεωργίου, το οποίο αποτελεί μία δωρεά του παγκοσμίου φήμης και αναγνώρισης δημιουργού στην πόλη της Αλεξανδρούπολης.</p>
<p>Αποτελείται από 7 μορφές τοποθετημένες ανά ομάδα η μία πάνω στην άλλη, που παραπέμπουν σε αθλητές και στόχος είναι να αναδείξει τη σημαντική αθλητική ιστορία της Αλεξανδρούπολης.</p>
<p>Η περιοχή που θα τοποθετηθεί επιλέχθηκε να είναι σε κεντρικότατο και πολυσύχναστο σημείο της πόλης ώστε να τυγχάνει ευρείας προβολής και για τους κατοίκους της, αλλά και για όλους τους τουρίστες και τους διερχόμενους. Το γλυπτό εκτιμάται ότι θα συντελέσει επίσης στην πολιτισμική και εικαστική αναβάθμιση του κέντρου της Αλεξανδρούπολης.</p>
<p>Η κατασκευή θα έχει ύψος 2,20 μέτρα και θα απαρτίζεται από τρία τμήματα, τη βάση του γλυπτού, την ανωδομή, η οποία θα επενδυθεί με γρανίτη, και το ίδιο το γλυπτό, το βάρος του οποίου αγγίζει τα 350 κιλά.</p>
<h5>Λίγα λόγια για τον καλλιτέχνη</h5>
<p>Έχει πραγματοποιήσει περισσότερες από 90 ατομικές εκθέσεις ζωγραφικής και γλυπτικής στα μεγαλύτερα μουσεία και γκαλερί του κόσμου και περισσότερες από 300 ομαδικές εκθέσεις παγκοσμίως.<br />
Δημιουργεί επίσης υπερμεγέθη γλυπτά, άλλα μικρότερων άλλα μεγαλύτερων διαστάσεων, που κοσμούν πάρκα, νοσοκομεία, πλατείες από Ελλάδα μέχρι Βρυξέλλες και Σαγκάη.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F&amp;t=%CE%A3%CF%84%CE%B7+%CE%9B.+%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82+%CE%BC%CE%B5+%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%85+%CE%B8%CE%B1+%CF%84%CE%BF%CF%80%CE%BF%CE%B8%CE%B5%CF%84%CE%B7%CE%B8%CE%B5%CE%AF+%CF%84%CE%BF+%CE%B3%CE%BB%CF%85%CF%80%CF%84%CF%8C+%CF%84%CE%BF%CF%85+%CE%9A%CF%89%CF%83%CF%84%CE%AE+%CE%93%CE%B5%CF%89%CF%81%CE%B3%CE%AF%CE%BF%CF%85"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F&amp;text=%CE%A3%CF%84%CE%B7+%CE%9B.+%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82+%CE%BC%CE%B5+%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%85+%CE%B8%CE%B1+%CF%84%CE%BF%CF%80%CE%BF%CE%B8%CE%B5%CF%84%CE%B7%CE%B8%CE%B5%CE%AF+%CF%84%CE%BF+%CE%B3%CE%BB%CF%85%CF%80%CF%84%CF%8C+%CF%84%CE%BF%CF%85+%CE%9A%CF%89%CF%83%CF%84%CE%AE+%CE%93%CE%B5%CF%89%CF%81%CE%B3%CE%AF%CE%BF%CF%85"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2017%2F10%2Fglypto.jpg&amp;description=%CE%A3%CF%84%CE%B7+%CE%9B.+%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82+%CE%BC%CE%B5+%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%85+%CE%B8%CE%B1+%CF%84%CE%BF%CF%80%CE%BF%CE%B8%CE%B5%CF%84%CE%B7%CE%B8%CE%B5%CE%AF+%CF%84%CE%BF+%CE%B3%CE%BB%CF%85%CF%80%CF%84%CF%8C+%CF%84%CE%BF%CF%85+%CE%9A%CF%89%CF%83%CF%84%CE%AE+%CE%93%CE%B5%CF%89%CF%81%CE%B3%CE%AF%CE%BF%CF%85"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2F%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bb-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%25cf%2582-%25ce%25bc%25ce%25b5-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25bf%25cf%2585-%25ce%25b8%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2580%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2584%2F&amp;title=%CE%A3%CF%84%CE%B7+%CE%9B.+%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82+%CE%BC%CE%B5+%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%85+%CE%B8%CE%B1+%CF%84%CE%BF%CF%80%CE%BF%CE%B8%CE%B5%CF%84%CE%B7%CE%B8%CE%B5%CE%AF+%CF%84%CE%BF+%CE%B3%CE%BB%CF%85%CF%80%CF%84%CF%8C+%CF%84%CE%BF%CF%85+%CE%9A%CF%89%CF%83%CF%84%CE%AE+%CE%93%CE%B5%CF%89%CF%81%CE%B3%CE%AF%CE%BF%CF%85"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/laskarakism_es9z55oa-5.png" class="avatar photo" alt="Η Γνωμη" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Η Γνωμη</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-9084 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-1728 tag-1727 tag-328">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1%cf%82-%ce%be%ce%b5%cf%87%cf%89%cf%81%ce%b9%cf%83%cf%84%cf%8c%cf%82-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%80%ce%b5%ce%bb%ce%b5%cf%85/" title="Ένας ξεχωριστός εορτασμός της απελευθέρωσης της Σαμοθράκης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/sam-4-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/sam-4-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/sam-4-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1%cf%82-%ce%be%ce%b5%cf%87%cf%89%cf%81%ce%b9%cf%83%cf%84%cf%8c%cf%82-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%80%ce%b5%ce%bb%ce%b5%cf%85/" title="Ένας ξεχωριστός εορτασμός της απελευθέρωσης της Σαμοθράκης">Ένας ξεχωριστός εορτασμός...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9079 post type-post status-publish format-standard has-post-thumbnail hentry category-police category-evros tag-90 tag-506 tag-1726">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/32%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%cf%81%cf%8e%ce%b7%ce%bd-%cf%84%ce%b6%ce%b9%cf%87%ce%b1%ce%bd%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%82-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7/" title="32χρονος πρώην τζιχαντιστής συνελήφθη στην Αλεξανδρούπολη">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/tzixant--145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/tzixant--145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/tzixant--380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/police/" class="category-5">Αστυνομικά</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/32%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%cf%81%cf%8e%ce%b7%ce%bd-%cf%84%ce%b6%ce%b9%cf%87%ce%b1%ce%bd%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%82-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7/" title="32χρονος πρώην τζιχαντιστής συνελήφθη στην Αλεξανδρούπολη">32χρονος πρώην τζιχαντιστής...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9072 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%80%ce%bf%ce%bd%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%b1%cf%83%ce%af%ce%bd/" title="Παράπονα για την κατάσταση  του πρασίνου στην Αλεξανδρούπολη">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/argo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/argo-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/argo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%80%ce%bf%ce%bd%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%b1%cf%83%ce%af%ce%bd/" title="Παράπονα για την κατάσταση  του πρασίνου στην Αλεξανδρούπολη">Παράπονα για την κατάσταση ...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9059 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-culture tag-70 tag-1722 tag-1723 tag-463">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%cf%8c-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7%cf%82/" title="Το Ιστορικό Μουσείο Αλεξανδρούπολης ταξίδεψε με τα μέλη και τους φίλους του στην Κύπρο">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/22424323_1726186251024008_7245234352292110095_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/22424323_1726186251024008_7245234352292110095_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/22424323_1726186251024008_7245234352292110095_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/culture/" class="category-6">Πολιτισμός</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%84%ce%bf-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%cf%8c-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7%cf%82/" title="Το Ιστορικό Μουσείο Αλεξανδρούπολης ταξίδεψε με τα μέλη και τους φίλους του στην Κύπρο">Το Ιστορικό Μουσείο...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9055 post type-post status-publish format-standard has-post-thumbnail hentry category-evros tag-70 tag-1294 tag-1720 tag-1721 tag-1295">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%80%cf%8e%cf%82-%cf%84%ce%bf-%ce%bc%ce%b1%cf%84%cf%82-%ce%bc%cf%80%ce%b1%cf%81%cf%84%cf%83%ce%b5%ce%bb%cf%8c%ce%bd%ce%b1-%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/" title="Πώς το ματς Μπαρτσελόνα – Ολυμπιακός έφερε κακό χαμό στο Δ.Σ. Αλεξανδρούπολης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/barca-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/barca-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/barca-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%80%cf%8e%cf%82-%cf%84%ce%bf-%ce%bc%ce%b1%cf%84%cf%82-%ce%bc%cf%80%ce%b1%cf%81%cf%84%cf%83%ce%b5%ce%bb%cf%8c%ce%bd%ce%b1-%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/" title="Πώς το ματς Μπαρτσελόνα – Ολυμπιακός έφερε κακό χαμό στο Δ.Σ. Αλεξανδρούπολης">Πώς το ματς Μπαρτσελόνα –...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-9052 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics tag-lng tag-1530">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%cf%8d%cf%88%ce%b7-%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%ce%b1%cf%81%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-lng/" title="Στα ύψη η αντιπαράθεση για τον LNG">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/lng-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/lng-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/lng-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%cf%8d%cf%88%ce%b7-%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%ce%b1%cf%81%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-lng/" title="Στα ύψη η αντιπαράθεση για τον LNG">Στα ύψη η αντιπαράθεση για...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%83%CF%84%CE%B7-%CE%BB-%CE%B4%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82-%CE%BC%CE%B5-%CE%BA%CF%8D%CF%80%CF%81%CE%BF%CF%85-%CE%B8%CE%B1-%CF%84%CE%BF%CF%80%CE%BF%CE%B8%CE%B5%CF%84/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9076' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%ce%bc%ce%b7%ce%bd%ce%bf-%ce%b1%ce%be%ce%b9%cf%8c%ce%bb%ce%bf%ce%b3%cf%89%ce%bd-%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%cf%8e%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b9/" class="featured_image_sidebar" title="Τρίμηνο αξιόλογων προβολών από την Κινηματογραφική Λέσχη Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%ce%bc%ce%b7%ce%bd%ce%bf-%ce%b1%ce%be%ce%b9%cf%8c%ce%bb%ce%bf%ce%b3%cf%89%ce%bd-%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%cf%8e%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b9/" title="Τρίμηνο αξιόλογων προβολών από την Κινηματογραφική Λέσχη Αλεξανδρούπολης" class="vce-post-link">Τρίμηνο αξιόλογων προβολών...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%cf%80%ce%b1%ce%bd%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%b7%ce%bc%ce%b9%ce%b1%ce%ba%ce%bf%cf%8d-%ce%b3%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%8d-%cf%83%cf%84%ce%bf/" class="featured_image_sidebar" title="Σύλληψη πανεπιστημιακού γιατρού στο νοσοκομείο Αλεξανδρούπολης για φακελάκι"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/pgna-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%cf%80%ce%b1%ce%bd%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%b7%ce%bc%ce%b9%ce%b1%ce%ba%ce%bf%cf%8d-%ce%b3%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%8d-%cf%83%cf%84%ce%bf/" title="Σύλληψη πανεπιστημιακού γιατρού στο νοσοκομείο Αλεξανδρούπολης για φακελάκι" class="vce-post-link">Σύλληψη πανεπιστημιακού...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%cf%8e%cf%82-%cf%84%ce%bf-%ce%bc%ce%b1%cf%84%cf%82-%ce%bc%cf%80%ce%b1%cf%81%cf%84%cf%83%ce%b5%ce%bb%cf%8c%ce%bd%ce%b1-%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/" class="featured_image_sidebar" title="Πώς το ματς Μπαρτσελόνα – Ολυμπιακός έφερε κακό χαμό στο Δ.Σ. Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/barca-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/barca-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/barca-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%cf%8e%cf%82-%cf%84%ce%bf-%ce%bc%ce%b1%cf%84%cf%82-%ce%bc%cf%80%ce%b1%cf%81%cf%84%cf%83%ce%b5%ce%bb%cf%8c%ce%bd%ce%b1-%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/" title="Πώς το ματς Μπαρτσελόνα – Ολυμπιακός έφερε κακό χαμό στο Δ.Σ. Αλεξανδρούπολης" class="vce-post-link">Πώς το ματς Μπαρτσελόνα –...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%cf%89%ce%b4%cf%8e%ce%bd%ce%b7-%cf%84%ce%bf-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%ce%bc%ce%b1%ce%bd%cf%84%ce%b5%ce%af%ce%bf-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb/" class="featured_image_sidebar" title="Δωδώνη: Το αρχαιότερο μαντείο του ελληνικού κόσμου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/22551855_1487455171334604_614142993_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/22551855_1487455171334604_614142993_n-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/22551855_1487455171334604_614142993_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%cf%89%ce%b4%cf%8e%ce%bd%ce%b7-%cf%84%ce%bf-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%ce%bc%ce%b1%ce%bd%cf%84%ce%b5%ce%af%ce%bf-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb/" title="Δωδώνη: Το αρχαιότερο μαντείο του ελληνικού κόσμου" class="vce-post-link">Δωδώνη: Το αρχαιότερο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%cf%8d%cf%88%ce%b7-%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%ce%b1%cf%81%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-lng/" class="featured_image_sidebar" title="Στα ύψη η αντιπαράθεση για τον LNG"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/lng-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/lng-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/lng-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b1-%cf%8d%cf%88%ce%b7-%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%ce%b1%cf%81%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-lng/" title="Στα ύψη η αντιπαράθεση για τον LNG" class="vce-post-link">Στα ύψη η αντιπαράθεση για...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%cf%81%cf%8e%cf%84%ce%bf-%ce%b2%ce%ae%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bf%ce%b4%ce%bf%ce%bc%ce%b9/" class="featured_image_sidebar" title="Πρώτο βήμα για το νέο Γενικό Πολεοδομικό Σχέδιο"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/faros-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/faros-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/faros-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%cf%81%cf%8e%cf%84%ce%bf-%ce%b2%ce%ae%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bf%ce%b4%ce%bf%ce%bc%ce%b9/" title="Πρώτο βήμα για το νέο Γενικό Πολεοδομικό Σχέδιο" class="vce-post-link">Πρώτο βήμα για το νέο Γενικό...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%cf%89%ce%b4%cf%8e%ce%bd%ce%b7-%cf%84%ce%bf-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%ce%bc%ce%b1%ce%bd%cf%84%ce%b5%ce%af%ce%bf-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb/" class="featured_image_sidebar" title="Δωδώνη: Το αρχαιότερο μαντείο του ελληνικού κόσμου"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/22551855_1487455171334604_614142993_n-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/22551855_1487455171334604_614142993_n-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/10/22551855_1487455171334604_614142993_n-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%cf%89%ce%b4%cf%8e%ce%bd%ce%b7-%cf%84%ce%bf-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%ce%bc%ce%b1%ce%bd%cf%84%ce%b5%ce%af%ce%bf-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb/" title="Δωδώνη: Το αρχαιότερο μαντείο του ελληνικού κόσμου" class="vce-post-link">Δωδώνη: Το αρχαιότερο μαντείο του ελληνικού κόσμου</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/anagnostopoulos/">Γιώργος Αναγνωστόπουλος</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1-%ce%b7-%ce%bf%ce%b9%ce%ba%ce%bf%ce%b3%ce%b5%ce%bd%ce%b5%ce%b9%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9/" class="featured_image_sidebar" title="Η αριστεία, η  οικογενειοκρατία και οι πελατειακές σχέσεις, πάνε μαζί;"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/nepotism-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/nepotism-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/10/nepotism-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1-%ce%b7-%ce%bf%ce%b9%ce%ba%ce%bf%ce%b3%ce%b5%ce%bd%ce%b5%ce%b9%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9/" title="Η αριστεία, η  οικογενειοκρατία και οι πελατειακές σχέσεις, πάνε μαζί;" class="vce-post-link">Η αριστεία, η  οικογενειοκρατία και οι πελατειακές...</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/makrodimopoulos/">Δημήτρης Μακροδημόπουλος</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%cf%88%cf%85%cf%87%ce%b9%ce%ba%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%b8%ce%ad%ce%bb%ce%b5%ce%b9-%ce%b4%ce%bf%cf%85%ce%bb%ce%b5%ce%b9%ce%ac/" class="featured_image_sidebar" title="Η ψυχική υγεία θέλει δουλειά"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/b7d82-ygeia1948-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/b7d82-ygeia1948-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/10/b7d82-ygeia1948-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%cf%88%cf%85%cf%87%ce%b9%ce%ba%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%b8%ce%ad%ce%bb%ce%b5%ce%b9-%ce%b4%ce%bf%cf%85%ce%bb%ce%b5%ce%b9%ce%ac/" title="Η ψυχική υγεία θέλει δουλειά" class="vce-post-link">Η ψυχική υγεία θέλει δουλειά</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>	<div class="fb-page" style="border:1px solid ##F5F5F5"
			 data-width="270"
	 	
	 data-height="200"
     data-href="https://www.facebook.com/gnomionline/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </div><div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">The Papper</h4>	<ul class="dpe-flexible-posts">
			<li id="post-9066" class="post-9066 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-20-%ce%bf%ce%ba%cf%84-%ce%b1%cf%81-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf%cf%85-8220/">
				<img width="529" height="700" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/8221.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/8221.jpg 529w, http://www.gnomionline.gr/wp-content/uploads/2017/10/8221-227x300.jpg 227w" sizes="(max-width: 529px) 100vw, 529px" />				<div class="title">Παρασκευή 20 Οκτ. &#8211; Αρ.φύλλου 8220</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="media_image-2" class="widget widget_media_image"><img width="300" height="300" src="http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-300x300.jpg" class="image wp-image-7612  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-300x300.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-150x150.jpg 150w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector-65x65.jpg 65w, http://www.gnomionline.gr/wp-content/uploads/2017/07/badge_vector.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf%ce%ba-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd%cf%84%ce%bf%cf%82-%ce%b3/" class="featured_image_sidebar" title="«ΟΚ» από το Υπουργείο Περιβάλλοντος για την ανάπλαση της δυτικής χερσαίας ζώνης του λιμανιού"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/03/paralia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/03/paralia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/03/paralia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf%ce%ba-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd%cf%84%ce%bf%cf%82-%ce%b3/" title="«ΟΚ» από το Υπουργείο Περιβάλλοντος για την ανάπλαση της δυτικής χερσαίας ζώνης του λιμανιού" class="vce-post-link">«ΟΚ» από το Υπουργείο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%ce%bc%ce%b7%ce%bd%ce%bf-%ce%b1%ce%be%ce%b9%cf%8c%ce%bb%ce%bf%ce%b3%cf%89%ce%bd-%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%cf%8e%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b9/" class="featured_image_sidebar" title="Τρίμηνο αξιόλογων προβολών από την Κινηματογραφική Λέσχη Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%ce%bc%ce%b7%ce%bd%ce%bf-%ce%b1%ce%be%ce%b9%cf%8c%ce%bb%ce%bf%ce%b3%cf%89%ce%bd-%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%cf%8e%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b9/" title="Τρίμηνο αξιόλογων προβολών από την Κινηματογραφική Λέσχη Αλεξανδρούπολης" class="vce-post-link">Τρίμηνο αξιόλογων προβολών...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/16-%ce%bc%ce%ae%ce%bd%ce%b5%cf%82-%ce%bc%ce%b5-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%b5%ce%ba%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%cf%85%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1/" class="featured_image_sidebar" title="16 μήνες με αναστολή στον εκπαιδευτικό από την Αλεξανδρούπολη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/dikastiria-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/dikastiria-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dikastiria-300x208.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dikastiria-768x532.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dikastiria.jpg 810w, http://www.gnomionline.gr/wp-content/uploads/2016/09/dikastiria-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/16-%ce%bc%ce%ae%ce%bd%ce%b5%cf%82-%ce%bc%ce%b5-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%b5%ce%ba%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%cf%85%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1/" title="16 μήνες με αναστολή στον εκπαιδευτικό από την Αλεξανδρούπολη" class="vce-post-link">16 μήνες με αναστολή στον...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ad%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bc%ce%bf%ce%b8%cf%81%ce%ac%ce%ba%ce%b7/" class="featured_image_sidebar" title="Βιβλικές καταστροφές στη Σαμοθράκη, απίστευτος κατακλυσμός την χτύπησε ανελέητα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/09/s2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/09/s2-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/09/s2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ad%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bc%ce%bf%ce%b8%cf%81%ce%ac%ce%ba%ce%b7/" title="Βιβλικές καταστροφές στη Σαμοθράκη, απίστευτος κατακλυσμός την χτύπησε ανελέητα" class="vce-post-link">Βιβλικές καταστροφές στη...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πρόσφατα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1%cf%82-%ce%be%ce%b5%cf%87%cf%89%cf%81%ce%b9%cf%83%cf%84%cf%8c%cf%82-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%80%ce%b5%ce%bb%ce%b5%cf%85/" class="featured_image_sidebar" title="Ένας ξεχωριστός εορτασμός της απελευθέρωσης της Σαμοθράκης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/sam-4-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/sam-4-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/sam-4-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1%cf%82-%ce%be%ce%b5%cf%87%cf%89%cf%81%ce%b9%cf%83%cf%84%cf%8c%cf%82-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%80%ce%b5%ce%bb%ce%b5%cf%85/" title="Ένας ξεχωριστός εορτασμός της απελευθέρωσης της Σαμοθράκης" class="vce-post-link">Ένας ξεχωριστός εορτασμός...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/32%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%cf%81%cf%8e%ce%b7%ce%bd-%cf%84%ce%b6%ce%b9%cf%87%ce%b1%ce%bd%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%82-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7/" class="featured_image_sidebar" title="32χρονος πρώην τζιχαντιστής συνελήφθη στην Αλεξανδρούπολη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/tzixant--145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/tzixant--145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/tzixant--380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/32%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%cf%81%cf%8e%ce%b7%ce%bd-%cf%84%ce%b6%ce%b9%cf%87%ce%b1%ce%bd%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%82-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7/" title="32χρονος πρώην τζιχαντιστής συνελήφθη στην Αλεξανδρούπολη" class="vce-post-link">32χρονος πρώην τζιχαντιστής...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84/" class="featured_image_sidebar" title="Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/glypto-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7-%ce%bb-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%cf%8d%cf%80%cf%81%ce%bf%cf%85-%ce%b8%ce%b1-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%b5%cf%84/" title="Στη Λ. Δημοκρατίας με Κύπρου θα τοποθετηθεί το γλυπτό του Κωστή Γεωργίου" class="vce-post-link">Στη Λ. Δημοκρατίας με Κύπρου...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%80%ce%bf%ce%bd%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%b1%cf%83%ce%af%ce%bd/" class="featured_image_sidebar" title="Παράπονα για την κατάσταση  του πρασίνου στην Αλεξανδρούπολη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/argo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/argo-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/10/argo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%80%ce%bf%ce%bd%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%b1%cf%83%ce%af%ce%bd/" title="Παράπονα για την κατάσταση  του πρασίνου στην Αλεξανδρούπολη" class="vce-post-link">Παράπονα για την κατάσταση ...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%ce%bc%ce%b7%ce%bd%ce%bf-%ce%b1%ce%be%ce%b9%cf%8c%ce%bb%ce%bf%ce%b3%cf%89%ce%bd-%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%cf%8e%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b9/" class="featured_image_sidebar" title="Τρίμηνο αξιόλογων προβολών από την Κινηματογραφική Λέσχη Αλεξανδρούπολης"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/10/ixni-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%ce%bc%ce%b7%ce%bd%ce%bf-%ce%b1%ce%be%ce%b9%cf%8c%ce%bb%ce%bf%ce%b3%cf%89%ce%bd-%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%cf%8e%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b9/" title="Τρίμηνο αξιόλογων προβολών από την Κινηματογραφική Λέσχη Αλεξανδρούπολης" class="vce-post-link">Τρίμηνο αξιόλογων προβολών από την...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Ακολουθήστε μας</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>googleplus</span></a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.gnomionline.gr/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "daa2e8c9d6", post_id : 9076 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gnomionline.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</body>
</html>