<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>«Μπαλάκι» οι ευθύνες για την μπλοκαρισμένη Εγνατία Οδό - Η ΓΝΩΜΗ</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gnomionline.gr/%ce%bc%cf%80%ce%b1%ce%bb%ce%ac%ce%ba%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bc%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%81%ce%b9/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Μπαλάκι» οι ευθύνες για την μπλοκαρισμένη Εγνατία Οδό - Η ΓΝΩΜΗ" />
<meta property="og:description" content="&nbsp; Μία απίστευτη περιπέτεια έζησαν το μεσημέρι και το απόγευμα της Πέμπτης δεκάδες οδηγοί που εγκλωβίστηκαν στην Εγνατία οδό, κοντά στον κόμβο της Μέστης. Η πολύ σφοδρή χιονοθύελλα που έπληξε την περιοχή &#8211; στην οποία τέτοια φαινόμενα δεν είναι σπάνια- είχε σαν αποτέλεσμα να «διπλώσουν»φορτηγά, διακόπτοντας την κυκλοφορία, στο ρεύμα προς Αλεξανδρούπολη. Λίγο αργότερα, και &hellip;" />
<meta property="og:url" content="http://www.gnomionline.gr/%ce%bc%cf%80%ce%b1%ce%bb%ce%ac%ce%ba%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bc%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%81%ce%b9/" />
<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
<meta property="article:publisher" content="https://www.facebook.com/gnomionline/" />
<meta property="article:tag" content="εγκλωβίστηκαν" />
<meta property="article:tag" content="Εγνατία" />
<meta property="article:tag" content="μπλοκαρισμένη" />
<meta property="article:section" content="Έβρος" />
<meta property="article:published_time" content="2017-01-21T01:20:01+02:00" />
<meta property="article:modified_time" content="2017-01-21T11:45:26+02:00" />
<meta property="og:updated_time" content="2017-01-21T11:45:26+02:00" />
<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Μία απίστευτη περιπέτεια έζησαν το μεσημέρι και το απόγευμα της Πέμπτης δεκάδες οδηγοί που εγκλωβίστηκαν στην Εγνατία οδό, κοντά στον κόμβο της Μέστης. Η πολύ σφοδρή χιονοθύελλα που έπληξε την περιοχή &#8211; στην οποία τέτοια φαινόμενα δεν είναι σπάνια- είχε σαν αποτέλεσμα να «διπλώσουν»φορτηγά, διακόπτοντας την κυκλοφορία, στο ρεύμα προς Αλεξανδρούπολη. Λίγο αργότερα, και [&hellip;]" />
<meta name="twitter:title" content="«Μπαλάκι» οι ευθύνες για την μπλοκαρισμένη Εγνατία Οδό - Η ΓΝΩΜΗ" />
<meta name="twitter:image" content="http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Μπαλάκι» οι ευθύνες για την μπλοκαρισμένη Εγνατία Οδό &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/%ce%bc%cf%80%ce%b1%ce%bb%ce%ac%ce%ba%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bc%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%81%ce%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=4850' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        <!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="post-template-default single single-post postid-4850 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae/">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1%cf%82/">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1-%ce%b3%ce%ac%ce%bc%ce%bf%cf%85/">Αγγελία Γάμου</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2785"><a href="http://www.gnomionline.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="https://www.linkedin.com/company/%CE%B3%CE%BD%CF%89%CE%BC%CE%B7"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://business.google.com/u/0/b/101859610575386142357/dashboard/l/02458424858364385043?hl=en"><span class="vce-social-name">googleplus</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/category/society/" data-mega_cat_id="2">Κοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/category/society/education/">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/category/society/health/">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/category/society/joobs/">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/category/society/enviroment/">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/category/politics/" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/category/economy/" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/category/culture/" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/category/sports/" data-mega_cat_id="45">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/category/sports/voley/">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/category/sports/football/">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/category/police/" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/category/stiles/" data-mega_cat_id="78">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/">Η Γνώμη μας</a>	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4758 vce-cat-1052"><a href="http://www.gnomionline.gr/category/stiles/%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7-%ce%bc%ce%b5-%cf%83%cf%84%cf%85%ce%bb/">Γνώμη με Στυλ</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/category/stiles/micro/">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1-%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/category/ads/">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-4850" class="vce-single post-4850 post type-post status-publish format-standard has-post-thumbnail hentry category-evros tag-1070 tag-373 tag-1069">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
			
			<h1 class="entry-title">«Μπαλάκι» οι ευθύνες για την μπλοκαρισμένη Εγνατία Οδό</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Ιανουάριος 21, 2017</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/%ce%bc%cf%80%ce%b1%ce%bb%ce%ac%ce%ba%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bc%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%81%ce%b9/#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="535" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-2.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-2.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-2-300x201.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-2-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>&nbsp;</p>
<h4>Μία απίστευτη περιπέτεια έζησαν το μεσημέρι και το απόγευμα της Πέμπτης δεκάδες οδηγοί που εγκλωβίστηκαν στην Εγνατία οδό, κοντά στον κόμβο της Μέστης.</h4>
<p>Η πολύ σφοδρή χιονοθύελλα που έπληξε την περιοχή &#8211; στην οποία τέτοια φαινόμενα δεν είναι σπάνια- είχε σαν αποτέλεσμα να «διπλώσουν»φορτηγά, διακόπτοντας την κυκλοφορία, στο ρεύμα προς Αλεξανδρούπολη. Λίγο αργότερα, και στο ρεύμα προς Κομοτηνή παρουσιάστηκε αντίστοιχο πρόβλημα, με αποτέλεσμα να μείνουν και τα δύο ρεύματα κλειστά για 6 και 4 ώρες αντίστοιχα.</p>
<p>Κι ενώ πριν λίγες μέρες, η διοίκηση της Εγνατίας Οδού εξέδωσε ανακοίνωση για το γεγονός ότι κατάφερε να κρατήσει ανοικτό τον αυτοκινητόδρομο, «παρά τα πρωτοφανή και ακραία καιρικά φαινόμενα», με περισσότερα από 200 μηχανήματα, κατά μήκος του αυτοκινητοδρόμου, 24 ώρες το 24ωρο, αυτή τη φορά, μάλλον κάτι δεν πήγε καλά…</p>
<p>Όπως φάνηκε εκ του αποτελέσματος, δεν υπήρχε κάποια ενέργεια πρόληψης, με τη ρίψη αλατιού για παράδειγμα, παρά το γεγονός ότι οι  μετεωρολογικές προβλέψεις ήταν σαφείς. Τα μηχανήματα της εταιρείας έφτασαν στην περιοχή με δυσκολία, λίγο αφότου εκδηλώθηκαν τα προβλήματα, ήταν όμως ήδη πολύ δύσκολη η κατάσταση για να αποσυμφορηθεί προτού περάσουν αρκετές ώρες. Μεταξύ όσων εγκλωβίστηκαν στο σημείο ήταν ένα ασθενοφόρο του ΕΚΑΒ που μετέφερε έναν νεφροπαθή, αλλά και ένα βρέφος με τους γονείς του. Όλοι μεταφέρθηκαν με ασφάλεια στους προορισμούς τους.</p>
<p>Σύμφωνα με τον αντιπεριφερειάρχη Έβρου Δημήτρη Πέτροβιτς  που συντόνιζε την προσπάθεια να κρατηθούν ανοικτοί οι παράδρομοι της Εγνατίας, η εταιρεία του αυτοκινητόδρομου, έπρεπε από νωρίς να ρίξει στον δρόμο αλάτι, και τα μηχανήματά της να είναι σε επιφυλακή.</p>
<p>Επίσημη απάντηση από την Εγνατία δεν υπάρχει, ωστόσο κάποιοι από αυτούς που εργάστηκαν για την αντιμετώπιση των προβλημάτων το απόγευμα της Πέμπτης, έκαναν λόγο για ευθύνη των οδηγών των βαρέων οχημάτων, αφήνοντας να εννοηθεί πως και η Τροχαία θα έπρεπε να είχε απαγορεύσει από νωρίς και προληπτικά και όχι κατόπιν εορτής την κυκλοφορία τους στον αυτοκινητόδρομο.</p>
<p><img class="alignleft size-full wp-image-4853" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-1.jpg" alt="" width="800" height="525" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-1.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-1-300x197.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2017/01/egnatia-xioni-1-768x504.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F&amp;t=%C2%AB%CE%9C%CF%80%CE%B1%CE%BB%CE%AC%CE%BA%CE%B9%C2%BB+%CE%BF%CE%B9+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%B1%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7+%CE%95%CE%B3%CE%BD%CE%B1%CF%84%CE%AF%CE%B1+%CE%9F%CE%B4%CF%8C"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F&amp;text=%C2%AB%CE%9C%CF%80%CE%B1%CE%BB%CE%AC%CE%BA%CE%B9%C2%BB+%CE%BF%CE%B9+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%B1%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7+%CE%95%CE%B3%CE%BD%CE%B1%CF%84%CE%AF%CE%B1+%CE%9F%CE%B4%CF%8C"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2017%2F01%2Fegnatia-xioni-2.jpg&amp;description=%C2%AB%CE%9C%CF%80%CE%B1%CE%BB%CE%AC%CE%BA%CE%B9%C2%BB+%CE%BF%CE%B9+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%B1%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7+%CE%95%CE%B3%CE%BD%CE%B1%CF%84%CE%AF%CE%B1+%CE%9F%CE%B4%CF%8C"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25bc%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2585%25ce%25b8%25cf%258d%25ce%25bd%25ce%25b5%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25cf%2580%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%2581%25ce%25b9%2F&amp;title=%C2%AB%CE%9C%CF%80%CE%B1%CE%BB%CE%AC%CE%BA%CE%B9%C2%BB+%CE%BF%CE%B9+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%B1%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7+%CE%95%CE%B3%CE%BD%CE%B1%CF%84%CE%AF%CE%B1+%CE%9F%CE%B4%CF%8C"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/laskarakism_es9z55oa-5.png" class="avatar photo" alt="Η Γνωμη" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Η Γνωμη</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-4837 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics tag-777 tag-823 tag-1065 tag-1067 tag-1066">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%84%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%bb%ce%b7%ce%be%ce%b9%cf%80%cf%81%cf%8c%ce%b8%ce%b5%cf%83%ce%bc%ce%b1-%cf%87%cf%81%ce%ad%ce%b7-%cf%84%cf%89%ce%bd/" title="Παράταση για τα ληξιπρόθεσμα χρέη των Εβριτών ζητά η Νατάσα Γκαρά">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/gara-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/gara-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/gara-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%84%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%bb%ce%b7%ce%be%ce%b9%cf%80%cf%81%cf%8c%ce%b8%ce%b5%cf%83%ce%bc%ce%b1-%cf%87%cf%81%ce%ad%ce%b7-%cf%84%cf%89%ce%bd/" title="Παράταση για τα ληξιπρόθεσμα χρέη των Εβριτών ζητά η Νατάσα Γκαρά">Παράταση για τα ληξιπρόθεσμα...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4835 post type-post status-publish format-standard has-post-thumbnail hentry category-agritulcural category-evros tag-1063 tag-206 tag-1064">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba/" title="«Αντίστροφη μέτρηση» για τις αγροτικές κινητοποιήσεις">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/agrotes-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/agrotes-145x100.png 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/agrotes-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/society/agritulcural/" class="category-41">Αγροτικά</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba/" title="«Αντίστροφη μέτρηση» για τις αγροτικές κινητοποιήσεις">«Αντίστροφη μέτρηση» για τις...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4823 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-206 tag-474">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ad%ce%b2%cf%81%ce%bf-%cf%80%ce%bb%ce%b7%ce%bd/" title="Κλειστά πάλι τα σχολεία στον Έβρο πλην της Αλεξανδρούπολης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ad%ce%b2%cf%81%ce%bf-%cf%80%ce%bb%ce%b7%ce%bd/" title="Κλειστά πάλι τα σχολεία στον Έβρο πλην της Αλεξανδρούπολης">Κλειστά πάλι τα σχολεία στον...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4820 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-economy tag-98 tag-1062 tag-1061 tag-258 tag-699">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%cf%8d%ce%be%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%8d%cf%81%ce%ba%cf%89%ce%bd-%ce%ba%ce%b1%cf%84%ce%b1%ce%bd%ce%b1%ce%bb/" title="Σημαντική αύξηση των Τούρκων καταναλωτών αλλά&#8230;">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/agora-xeimona-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/agora-xeimona-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/agora-xeimona-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/economy/" class="category-50">Οικονομία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%cf%8d%ce%be%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%8d%cf%81%ce%ba%cf%89%ce%bd-%ce%ba%ce%b1%cf%84%ce%b1%ce%bd%ce%b1%ce%bb/" title="Σημαντική αύξηση των Τούρκων καταναλωτών αλλά&#8230;">Σημαντική αύξηση των Τούρκων...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4810 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-70 tag-1060 tag-954">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%87%ce%b9%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%cf%80%ce%b1%ce%bb%ce%b9%ce%ac-%cf%80%cf%81%ce%bf%ce%b2%ce%bb%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="Νέος χιονιάς, παλιά προβλήματα…">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/382232-640x417-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/382232-640x417-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/382232-640x417-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%87%ce%b9%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%cf%80%ce%b1%ce%bb%ce%b9%ce%ac-%cf%80%cf%81%ce%bf%ce%b2%ce%bb%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="Νέος χιονιάς, παλιά προβλήματα…">Νέος χιονιάς, παλιά...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-4803 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-70 tag-1058 tag-1059 tag-818">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b2%ce%bb%ce%ac%ce%b2%ce%b7-%cf%83%cf%84%ce%bf-%cf%83%cf%8d%cf%83%cf%84%ce%b7%ce%bc%ce%b1-%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%83%cf%84%ce%bf-%ce%b4%ce%b7%ce%bc/" title="Βλάβη στο σύστημα κλιματισμού στο Δημοτικό Κολυμβητήριο Αλεξανδρούπολης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/16176769_1310114309051569_1603731495_n-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/16176769_1310114309051569_1603731495_n-145x100.png 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/16176769_1310114309051569_1603731495_n-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b2%ce%bb%ce%ac%ce%b2%ce%b7-%cf%83%cf%84%ce%bf-%cf%83%cf%8d%cf%83%cf%84%ce%b7%ce%bc%ce%b1-%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%83%cf%84%ce%bf-%ce%b4%ce%b7%ce%bc/" title="Βλάβη στο σύστημα κλιματισμού στο Δημοτικό Κολυμβητήριο Αλεξανδρούπολης">Βλάβη στο σύστημα...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%BC%CF%80%CE%B1%CE%BB%CE%AC%CE%BA%CE%B9-%CE%BF%CE%B9-%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B5%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%B1%CF%81%CE%B9/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<noscript><a href="//bold.adman.gr/click?webspace=12838&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=12838&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=12838, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>		</div>
	
		</div><div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">The Papper</h4>	<ul class="dpe-flexible-posts">
			<li id="post-4841" class="post-4841 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/%cf%83%ce%ac%ce%b2%ce%b2%ce%b1%cf%84%ce%bf-21-%ce%b9%ce%b1%ce%bd-%ce%b1%cf%81-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf%cf%85-8042/">
				<img width="533" height="700" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/8042.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/8042.jpg 533w, http://www.gnomionline.gr/wp-content/uploads/2017/01/8042-228x300.jpg 228w" sizes="(max-width: 533px) 100vw, 533px" />				<div class="title">Σάββατο 21 Ιαν. &#8211; Αρ.φύλλου 8042</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" class="featured_image_sidebar" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης" class="vce-post-link">«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%ce%b3%ce%ba%ce%b1%cf%81%ce%ac-%ce%ba%ce%b1%cf%84%ce%ac-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%b7-%ce%b2%ce%bf%cf%85/" class="featured_image_sidebar" title="«Έκρηξη» Γκαρά κατά Μητσοτάκη στη Βουλή"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/16145241_1310114419051558_1228072434_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/16145241_1310114419051558_1228072434_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/16145241_1310114419051558_1228072434_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%ce%b3%ce%ba%ce%b1%cf%81%ce%ac-%ce%ba%ce%b1%cf%84%ce%ac-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%b7-%ce%b2%ce%bf%cf%85/" title="«Έκρηξη» Γκαρά κατά Μητσοτάκη στη Βουλή" class="vce-post-link">«Έκρηξη» Γκαρά κατά Μητσοτάκη στη Βουλή</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%87%ce%b5%ce%b9%ce%bc%ce%b5%cf%81%ce%b9%ce%bd%ce%ad%cf%82-%cf%80%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b4/" class="featured_image_sidebar" title="Χειμερινές πτήσεις στο Εθνικό Πάρκο Δέλτα Έβρου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/16122026_1307587729304227_1298893022_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/16122026_1307587729304227_1298893022_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/16122026_1307587729304227_1298893022_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%87%ce%b5%ce%b9%ce%bc%ce%b5%cf%81%ce%b9%ce%bd%ce%ad%cf%82-%cf%80%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b4/" title="Χειμερινές πτήσεις στο Εθνικό Πάρκο Δέλτα Έβρου" class="vce-post-link">Χειμερινές πτήσεις στο Εθνικό Πάρκο Δέλτα Έβρου</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ad%ce%b2%cf%81%ce%bf-%cf%80%ce%bb%ce%b7%ce%bd/" class="featured_image_sidebar" title="Κλειστά πάλι τα σχολεία στον Έβρο πλην της Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ad%ce%b2%cf%81%ce%bf-%cf%80%ce%bb%ce%b7%ce%bd/" title="Κλειστά πάλι τα σχολεία στον Έβρο πλην της Αλεξανδρούπολης" class="vce-post-link">Κλειστά πάλι τα σχολεία στον Έβρο πλην της...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-1" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="https://www.facebook.com/insight.axd/" target="_blank" ><img src="http://www.gnomionline.gr/wp-content/uploads/2016/09/insight-1.gif" alt="insight-1.gif" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget1 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget1();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget1(){
					
					jQuery("#mks_ads_widget-1 ul li").hide();
					jQuery("#mks_ads_widget-1 ul li[data-showind='"+li_ind_mks_ads_widget1+"']").fadeIn(300);
					li_ind_mks_ads_widget1++;
					
					if(li_ind_mks_ads_widget1 > 0){
					 li_ind_mks_ads_widget1 = 0;
					}
					
					//alert(li_ind_mks_ads_widget1);
					
				 	setTimeout('slide_ads_mks_ads_widget1()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bc%ce%ac%ce%b8%ce%b7%ce%bc%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%cf%86%ce%b1%cf%83%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%ce%bc%ce%af%ce%b1-%ce%b5%cf%80%ce%b9%ce%ba%ce%b7%cf%81%cf%85%ce%b3/" class="featured_image_sidebar" title="«Μάθημα αντιφασισμού» από μία επικηρυγμένη δασκάλα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/sxoleio_prosfygon-chios2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/sxoleio_prosfygon-chios2-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/sxoleio_prosfygon-chios2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bc%ce%ac%ce%b8%ce%b7%ce%bc%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%cf%86%ce%b1%cf%83%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%ce%bc%ce%af%ce%b1-%ce%b5%cf%80%ce%b9%ce%ba%ce%b7%cf%81%cf%85%ce%b3/" title="«Μάθημα αντιφασισμού» από μία επικηρυγμένη δασκάλα" class="vce-post-link">«Μάθημα αντιφασισμού» από μία...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%cf%84%cf%81%ce%b1%ce%af%ce%bd%ce%b1-%cf%84%ce%b1-%cf%87%ce%b9%cf%8c%ce%bd%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b7-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7/" class="featured_image_sidebar" title="Τα τραίνα, τα χιόνια και η πραγματικότητα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/xioni-domokos-traino-1484142004-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/xioni-domokos-traino-1484142004-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/xioni-domokos-traino-1484142004-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%cf%84%cf%81%ce%b1%ce%af%ce%bd%ce%b1-%cf%84%ce%b1-%cf%87%ce%b9%cf%8c%ce%bd%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b7-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7/" title="Τα τραίνα, τα χιόνια και η πραγματικότητα" class="vce-post-link">Τα τραίνα, τα χιόνια και η...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%80-%ce%ba%ce%b1%ce%b2%ce%ac%cf%86%ce%b7%cf%82-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b9%cf%82/" class="featured_image_sidebar" title="Κωνσταντίνος Π. Καβάφης: «Η Πόλις»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/Κωνσταντίνος-Π-Καβάφης-Η-ΠΟΛΙΣ-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/Κωνσταντίνος-Π-Καβάφης-Η-ΠΟΛΙΣ-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/Κωνσταντίνος-Π-Καβάφης-Η-ΠΟΛΙΣ-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%80-%ce%ba%ce%b1%ce%b2%ce%ac%cf%86%ce%b7%cf%82-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b9%cf%82/" title="Κωνσταντίνος Π. Καβάφης: «Η Πόλις»" class="vce-post-link">Κωνσταντίνος Π. Καβάφης: «Η Πόλις»</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%cf%85%cf%80%cf%81%ce%b9%ce%b1%ce%ba%cf%8c-%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%ce%b2%ce%ad%ce%bb%cf%84%ce%b9%cf%83%cf%84%ce%b7-%ce%bb%cf%8d%cf%83%ce%b7-%ce%b3%ce%b9/" class="featured_image_sidebar" title="Κυπριακό: Ποια είναι η βέλτιστη λύση για τα εθνικά συμφέροντα;"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/12/kypros-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/12/kypros-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/12/kypros-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%cf%85%cf%80%cf%81%ce%b9%ce%b1%ce%ba%cf%8c-%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%ce%b2%ce%ad%ce%bb%cf%84%ce%b9%cf%83%cf%84%ce%b7-%ce%bb%cf%8d%cf%83%ce%b7-%ce%b3%ce%b9/" title="Κυπριακό: Ποια είναι η βέλτιστη λύση για τα εθνικά συμφέροντα;" class="vce-post-link">Κυπριακό: Ποια είναι η βέλτιστη λύση...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%ad%ce%b3%ce%b1%cf%83%ce%b7-%ce%bb%ce%b9%ce%bc%ce%b5%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1%cf%81%cf%87%ce%ae%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80/" class="featured_image_sidebar" title="Στέγαση λιμενικής αρχής Αλεξανδρούπολης  "><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/limenarxeio-alex-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/limenarxeio-alex-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/limenarxeio-alex-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%ad%ce%b3%ce%b1%cf%83%ce%b7-%ce%bb%ce%b9%ce%bc%ce%b5%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1%cf%81%cf%87%ce%ae%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80/" title="Στέγαση λιμενικής αρχής Αλεξανδρούπολης  " class="vce-post-link">Στέγαση λιμενικής αρχής...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgnomionline%2F&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23" scrolling="no" frameborder="0" style="border:1px solid #; overflow:hidden; width:300px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Η Γνώμη μας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ac%cf%86%ce%b5%cf%84%ce%b5%cf%84%e1%bd%b0-%cf%80%ce%b1%ce%b9%ce%b4%ce%af%ce%b1-%e1%bc%90%ce%bb%ce%b8%ce%b5%e1%bf%96%ce%bd%cf%80%cf%81%cf%8c%cf%82-%ce%bc%ce%b5/" class="featured_image_sidebar" title="Άφετε τά παιδία ἐλθεῖν πρός με"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/sx-735x458-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/sx-735x458-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/01/sx-735x458-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/opinion/" class="category-51">Η Γνώμη μας</a></span>
									 			<a href="http://www.gnomionline.gr/%ce%ac%cf%86%ce%b5%cf%84%ce%b5%cf%84%e1%bd%b0-%cf%80%ce%b1%ce%b9%ce%b4%ce%af%ce%b1-%e1%bc%90%ce%bb%ce%b8%ce%b5%e1%bf%96%ce%bd%cf%80%cf%81%cf%8c%cf%82-%ce%bc%ce%b5/" title="Άφετε τά παιδία ἐλθεῖν πρός με" class="vce-post-link">Άφετε τά παιδία ἐλθεῖν πρός με</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakis_yannis/">Γιάννης Λασκαράκης</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1-%ce%bd%ce%ad%ce%bf-%ce%ba%cf%8c%ce%bc%ce%bc%ce%b1/" class="featured_image_sidebar" title="Ένα νέο κόμμα;"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/neokomma1-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/neokomma1-380x260.png 380w, http://www.gnomionline.gr/wp-content/uploads/2017/01/neokomma1-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/opinion/" class="category-51">Η Γνώμη μας</a></span>
									 			<a href="http://www.gnomionline.gr/%ce%ad%ce%bd%ce%b1-%ce%bd%ce%ad%ce%bf-%ce%ba%cf%8c%ce%bc%ce%bc%ce%b1/" title="Ένα νέο κόμμα;" class="vce-post-link">Ένα νέο κόμμα;</a>
			 						 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakis_yannis/">Γιάννης Λασκαράκης</a></span></span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-16" class="widget vce_posts_widget"><h4 class="widget-title">Σχολιάζοντας την Επικαιρότητα</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%ce%b2%cf%81%ce%b5%cf%84%ce%b1%ce%bd%ce%af%ce%b1-%cf%87%cf%84%ce%af%ce%b6%ce%b5%ce%b9-17-%cf%80%cf%8c%ce%bb%ce%b5%ce%b9%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf/" class="featured_image_sidebar" title="Γιατί η Βρετανία χτίζει 17 πόλεις από το μηδέν;"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/british-town-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/british-town-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/01/british-town-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%ce%b2%cf%81%ce%b5%cf%84%ce%b1%ce%bd%ce%af%ce%b1-%cf%87%cf%84%ce%af%ce%b6%ce%b5%ce%b9-17-%cf%80%cf%8c%ce%bb%ce%b5%ce%b9%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf/" title="Γιατί η Βρετανία χτίζει 17 πόλεις από το μηδέν;" class="vce-post-link">Γιατί η Βρετανία χτίζει 17...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%ac%ce%b2%ce%b1%ce%bd%ce%b5-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85%cf%82-%ce%b4%ce%b9%cf%8c%cf%84%ce%b9-%ce%b4%ce%b5-2/" class="featured_image_sidebar" title="Συλλάβανε συμβολαιογράφους διότι δεν δέχθηκαν τα εξώδικα του Σώρρα"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/sorras12-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/sorras12-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/sorras12-735x500.jpg 735w, http://www.gnomionline.gr/wp-content/uploads/2017/01/sorras12-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%ac%ce%b2%ce%b1%ce%bd%ce%b5-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85%cf%82-%ce%b4%ce%b9%cf%8c%cf%84%ce%b9-%ce%b4%ce%b5-2/" title="Συλλάβανε συμβολαιογράφους διότι δεν δέχθηκαν τα εξώδικα του Σώρρα" class="vce-post-link">Συλλάβανε συμβολαιογράφους...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%ce%ad%ce%bd%ce%b8%ce%bf%cf%82-%cf%83%ce%ba%ce%ad%cf%80%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1/" class="featured_image_sidebar" title="Πένθος σκέπασε την κοινωνία της Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/kideia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/kideia-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/kideia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%ce%ad%ce%bd%ce%b8%ce%bf%cf%82-%cf%83%ce%ba%ce%ad%cf%80%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1/" title="Πένθος σκέπασε την κοινωνία της Αλεξανδρούπολης" class="vce-post-link">Πένθος σκέπασε την κοινωνία...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%ac%cf%83%cf%86%ce%b1%ce%bb%cf%84%ce%bf-%cf%84%ce%b7%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d/" class="featured_image_sidebar" title="Τραγωδία στην άσφαλτο της Αλεξανδρούπολης. Έχασαν τη ζωή τους σε τροχαίο μητέρα και το μικρό της παιδί."><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/troxaio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/troxaio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/troxaio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%ac%cf%83%cf%86%ce%b1%ce%bb%cf%84%ce%bf-%cf%84%ce%b7%cf%82-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d/" title="Τραγωδία στην άσφαλτο της Αλεξανδρούπολης. Έχασαν τη ζωή τους σε τροχαίο μητέρα και το μικρό της παιδί." class="vce-post-link">Τραγωδία στην άσφαλτο της...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" class="featured_image_sidebar" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης" class="vce-post-link">«Δώρο» Καμμένου στη...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πρόσφατα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" class="featured_image_sidebar" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης" class="vce-post-link">«Δώρο» Καμμένου στη...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%ce%b3%ce%ba%ce%b1%cf%81%ce%ac-%ce%ba%ce%b1%cf%84%ce%ac-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%b7-%ce%b2%ce%bf%cf%85/" class="featured_image_sidebar" title="«Έκρηξη» Γκαρά κατά Μητσοτάκη στη Βουλή"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/16145241_1310114419051558_1228072434_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/16145241_1310114419051558_1228072434_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/16145241_1310114419051558_1228072434_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%ce%b3%ce%ba%ce%b1%cf%81%ce%ac-%ce%ba%ce%b1%cf%84%ce%ac-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%b7-%ce%b2%ce%bf%cf%85/" title="«Έκρηξη» Γκαρά κατά Μητσοτάκη στη Βουλή" class="vce-post-link">«Έκρηξη» Γκαρά κατά...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%87%ce%b5%ce%b9%ce%bc%ce%b5%cf%81%ce%b9%ce%bd%ce%ad%cf%82-%cf%80%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b4/" class="featured_image_sidebar" title="Χειμερινές πτήσεις στο Εθνικό Πάρκο Δέλτα Έβρου"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/16122026_1307587729304227_1298893022_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/16122026_1307587729304227_1298893022_o-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/16122026_1307587729304227_1298893022_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%87%ce%b5%ce%b9%ce%bc%ce%b5%cf%81%ce%b9%ce%bd%ce%ad%cf%82-%cf%80%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b4/" title="Χειμερινές πτήσεις στο Εθνικό Πάρκο Δέλτα Έβρου" class="vce-post-link">Χειμερινές πτήσεις στο...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ad%ce%b2%cf%81%ce%bf-%cf%80%ce%bb%ce%b7%ce%bd/" class="featured_image_sidebar" title="Κλειστά πάλι τα σχολεία στον Έβρο πλην της Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2017/01/orest-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ad%ce%b2%cf%81%ce%bf-%cf%80%ce%bb%ce%b7%ce%bd/" title="Κλειστά πάλι τα σχολεία στον Έβρο πλην της Αλεξανδρούπολης" class="vce-post-link">Κλειστά πάλι τα σχολεία στον...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" class="featured_image_sidebar" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2017/01/agiosvladimiros1-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%85-%cf%83%cf%84%ce%b7-%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd/" title="«Δώρο» Καμμένου στη Μητρόπολη Αλεξανδρούπολης" class="vce-post-link">«Δώρο» Καμμένου στη Μητρόπολη...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Ακολουθήστε μας</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">instagram</a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">twitter</a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">facebook</a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">googleplus</a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">rss</a></li>
		  			  </ul>
				
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "313869345c", post_id : 4850 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

</body>
</html>