<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.gnomionline.gr/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Αστρο Παλέντζα τον οδήγησε σε μεγάλη νίκη - Η ΓΝΩΜΗ</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gnomionline.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf-%cf%80%ce%b1%ce%bb%ce%ad%ce%bd%cf%84%ce%b6%ce%b1-%cf%84%ce%bf%ce%bd-%ce%bf%ce%b4%ce%ae%ce%b3%ce%b7%cf%83%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%bd/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αστρο Παλέντζα τον οδήγησε σε μεγάλη νίκη - Η ΓΝΩΜΗ" />
<meta property="og:description" content="Κάνοντας την καλύτερη εμφάνιση της σεζόν, με τους Λεάλ Χουάρες, Ντανιέλ Βανέγκας να φτάνουν στα όρια τους και το Νίκο Παλέντζα να σημειώνει 31 πόντους και να έχει αρχηγική παρουσία στο 5ο σετ, ο Εθνικός Αλεξανδρούπολης νίκησε με 3-2 την Κηφισιά ύστερα από συγκλονιστικό αγώνα 127 λεπτών. Η Κηφισιά βρέθηκε να χάνει με 2-0 σετ, &hellip;" />
<meta property="og:url" content="http://www.gnomionline.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf-%cf%80%ce%b1%ce%bb%ce%ad%ce%bd%cf%84%ce%b6%ce%b1-%cf%84%ce%bf%ce%bd-%ce%bf%ce%b4%ce%ae%ce%b3%ce%b7%cf%83%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%bd/" />
<meta property="og:site_name" content="Η ΓΝΩΜΗ" />
<meta property="article:publisher" content="https://www.facebook.com/gnomionline/" />
<meta property="article:section" content="Βόλευ" />
<meta property="article:published_time" content="2016-11-22T15:23:55+02:00" />
<meta property="article:modified_time" content="2016-11-22T15:24:12+02:00" />
<meta property="og:updated_time" content="2016-11-22T15:24:12+02:00" />
<meta property="og:image" content="http://www.gnomionline.gr/wp-content/uploads/2016/11/ethnikos-kif6.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Κάνοντας την καλύτερη εμφάνιση της σεζόν, με τους Λεάλ Χουάρες, Ντανιέλ Βανέγκας να φτάνουν στα όρια τους και το Νίκο Παλέντζα να σημειώνει 31 πόντους και να έχει αρχηγική παρουσία στο 5ο σετ, ο Εθνικός Αλεξανδρούπολης νίκησε με 3-2 την Κηφισιά ύστερα από συγκλονιστικό αγώνα 127 λεπτών. Η Κηφισιά βρέθηκε να χάνει με 2-0 σετ, [&hellip;]" />
<meta name="twitter:title" content="Αστρο Παλέντζα τον οδήγησε σε μεγάλη νίκη - Η ΓΝΩΜΗ" />
<meta name="twitter:image" content="http://www.gnomionline.gr/wp-content/uploads/2016/11/ethnikos-kif6.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αστρο Παλέντζα τον οδήγησε  σε μεγάλη νίκη &raquo; Η ΓΝΩΜΗ" href="http://www.gnomionline.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf-%cf%80%ce%b1%ce%bb%ce%ad%ce%bd%cf%84%ce%b6%ce%b1-%cf%84%ce%bf%ce%bd-%ce%bf%ce%b4%ce%ae%ce%b3%ce%b7%cf%83%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gnomionline.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.gnomionline.gr/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.gnomionline.gr/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gnomionline.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gnomionline.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gnomionline.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.gnomionline.gr/?p=3518' />
<link rel="alternate" type="application/json+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gnomionline.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-53471219-1', 'auto');
		ga('send', 'pageview');
		
		</script>

        <style>
            .wuc-overlay{ background-image: url('http://www.gnomionline.gr/wp-content/plugins/wp-construction-mode//inc/img/construction.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        <!--[if IE 7]>
<link rel="stylesheet" href="http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.gnomionline.gr/wp-content/uploads/2016/08/falicon.png" type="image/x-icon" /></head>

<body class="single single-post postid-3518 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.gnomionline.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.gnomionline.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae/">Συνδρομές</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.gnomionline.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1%cf%82/">Δημοσιεύση Αγγελίας</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.gnomionline.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b1-%ce%b3%ce%ac%ce%bc%ce%bf%cf%85/">Αγγελία Γάμου</a></li>
<li id="menu-item-2785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2785"><a href="http://www.gnomionline.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.facebook.com/gnomionline/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="https://www.linkedin.com/company/%CE%B3%CE%BD%CF%89%CE%BC%CE%B7"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://business.google.com/u/0/b/101859610575386142357/dashboard/l/02458424858364385043?hl=en"><span class="vce-social-name">googleplus</span></a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://twitter.com/gnomionline"><span class="vce-social-name">twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.gnomionline.gr/" title="Η ΓΝΩΜΗ" class="has-logo"><img src="http://www.gnomionline.gr/wp-content/uploads/2016/08/GNOMH-orange-gray.png" alt="Η ΓΝΩΜΗ" /></a>
	</span>

<span class="site-description">Καθημερινή Εφημερίδα της Θράκης</span>	
	

</div>
	<div class="vce-header-ads">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360free - Head - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="7753451810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="http://www.gnomionline.gr/">Αρχική</a><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365 vce-mega-cat vce-cat-2"><a href="http://www.gnomionline.gr/category/society/" data-mega_cat_id="2">Κοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-cat-40"><a href="http://www.gnomionline.gr/category/society/education/">Παιδεία</a>	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 vce-cat-74"><a href="http://www.gnomionline.gr/category/society/health/">Υγεία</a>	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 vce-cat-42"><a href="http://www.gnomionline.gr/category/society/joobs/">Εργασία</a>	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366 vce-cat-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/">Αγροτικά</a>	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 vce-cat-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/">Προσφυγικό</a>	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 vce-cat-109"><a href="http://www.gnomionline.gr/category/society/enviroment/">Περιβάλλον</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367 vce-mega-cat vce-cat-3"><a href="http://www.gnomionline.gr/category/politics/" data-mega_cat_id="3">Πολιτική</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369 vce-mega-cat vce-cat-50"><a href="http://www.gnomionline.gr/category/economy/" data-mega_cat_id="50">Οικονομία</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371 vce-mega-cat vce-cat-6"><a href="http://www.gnomionline.gr/category/culture/" data-mega_cat_id="6">Πολιτισμός</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-372 vce-mega-cat vce-cat-45"><a href="http://www.gnomionline.gr/category/sports/" data-mega_cat_id="45">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-373 vce-cat-46"><a href="http://www.gnomionline.gr/category/sports/voley/">Βόλευ</a>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375 vce-cat-47"><a href="http://www.gnomionline.gr/category/sports/football/">Ποδόσφαιρο</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370 vce-mega-cat vce-cat-5"><a href="http://www.gnomionline.gr/category/police/" data-mega_cat_id="5">Αστυνομικά</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568 vce-mega-cat vce-cat-78"><a href="http://www.gnomionline.gr/category/stiles/" data-mega_cat_id="78">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569 vce-cat-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/">Η Γνώμη μας</a>	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570 vce-cat-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/">Η φωτογραφία της ημέρας</a>	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571 vce-cat-76"><a href="http://www.gnomionline.gr/category/stiles/micro/">Μικρογνωμικά</a>	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 vce-cat-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Σχολιάζοντας την επικαιρότητα</a>	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683 vce-cat-115"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%85%ce%bd-%cf%80%ce%bb%ce%b7%ce%bd/">Συν &#038; Πλην</a>	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730 vce-cat-81"><a href="http://www.gnomionline.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1-%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Άρθρα απόψεις</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 vce-cat-128"><a href="http://www.gnomionline.gr/category/ads/">Αγγελίες</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.gnomionline.gr/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="κείμενο για αναζήτηση..." onfocus="(this.value == 'κείμενο για αναζήτηση...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'κείμενο για αναζήτηση...')" placeholder="κείμενο για αναζήτηση..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-3518" class="vce-single post-3518 post type-post status-publish format-standard has-post-thumbnail hentry category-voley category-evros">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.gnomionline.gr/category/sports/voley/" class="category-46">Βόλευ</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
			
			<h1 class="entry-title">Αστρο Παλέντζα τον οδήγησε  σε μεγάλη νίκη</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">Νοέμβριος 22, 2016</span></div><div class="meta-item comments"><a href="http://www.gnomionline.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf-%cf%80%ce%b1%ce%bb%ce%ad%ce%bd%cf%84%ce%b6%ce%b1-%cf%84%ce%bf%ce%bd-%ce%bf%ce%b4%ce%ae%ce%b3%ce%b7%cf%83%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%bd/#respond">Προσθέστε σχόλιο</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">από <a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/">Η Γνωμη</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="496" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/ethnikos-kif6.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="ethnikos-kif6" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/ethnikos-kif6.jpg 800w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ethnikos-kif6-300x186.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ethnikos-kif6-768x476.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<h5>Κάνοντας την καλύτερη εμφάνιση της σεζόν, με τους Λεάλ Χουάρες, Ντανιέλ Βανέγκας να φτάνουν στα όρια τους και το Νίκο Παλέντζα να σημειώνει 31 πόντους και να έχει αρχηγική παρουσία στο 5ο σετ, ο Εθνικός Αλεξανδρούπολης νίκησε με 3-2 την Κηφισιά ύστερα από συγκλονιστικό αγώνα 127 λεπτών.</h5>
<p>Η Κηφισιά βρέθηκε να χάνει με 2-0 σετ, ισοφάρισε σε 2-2 και οδήγησε τον αγώνα στο τάι μπρέικ αλλά εκεί παρότι είχε σε καλή μέρα τους Πούλκο, Παπαγγελόπουλο δε κατάφερε να ολοκληρώσει την ανατροπή. Αυτή ήταν η πρώτη εντός έδρας νίκη του Εθνικού στο πρωτάθλημα και η δεύτερη σε πέντε αγώνες, ενώ η Κηφισιά γνώρισε την τρίτη ήττα σε πέντε αγώνες και την δεύτερη με 3-2 σετ.</p>
<p>Ο Εθνικός μπήκε δυνατά και προηγήθηκε με σερί 3-0 άνοιξε τη διαφορά στο 10-7. Διατήρησε τη διαφορά του +3 μέχρι το 23-20, ενώ έφτασε και σε σετ μπολ 24-22. Η Κηφισιά ισοφάρισε 24-24 αλλά ο Εθνικός πήρε το σετ 26-24 και έκανε το 1-0 σετ.</p>
<p>Σχεδόν ίδια εικόνα και στο 2ο σετ. Από το 9-9 ο Εθνικός με καλό μπλοκ και κόντρα επιθέσεις πήρε διαφορά 15-11 την οποία κράτησε μέχρι το τέλος του σετ.</p>
<p>Ο Εθνικός μπήκε καλά και στο 3ο σετ όπου προηγήθηκε 6-3 και 13-11, αλλά από εκεί και πέρα η Κηφισιά ισορρόπησε τον αγώνα, βγήκε μπροστά στο 16-15. Στο 21-21 η Κηφισιά με τον Γιορντάνοφ έκανε σερί 3-0 και πήρε το σετ μειώνοντας σε 2-1 σετ.</p>
<p>Οι ακρίτες προηγήθηκαν και στο 4ο σετ 5-2 και κράτησε το +3 μέχρι το 17-14. Η Κηφισιά ισοφάρισε 17-17, ενώ στο 19-19 πήγε στο σερβίς ο Εφραιμίδης και έδωσε προβάδισμα για την Κηφισιά 23-20 στέλνοντας το ματς στο τάι μπρέικ.</p>
<p>Στο 5ο σετ η Κηφισιά προηγήθηκε 4-2 και είχε προβάδισμα μέχρι το 9-8. Ο Εθνικός με μεγάλο πρωταγωνιστή τον Παλέντζα έκανε την τελική αντεπίθεση και με καθοριστικό σερί 3-0 προηγήθηκε 11-9 και αργότερα 14-12. Ακολούθησε άουτ επίθεση από τον Εθνικό και η Κηφισιά ισοφάρισε 14-14 με τον Γιορντάνοφ. Ο αγώνας τελείωσε με δύο επιθέσεις του Παλέντζα και μάλιστα η τελευταία ήταν μετά από φάση διαρκείας για το 17-15.</p>
<h4><span style="color: #3366ff;">Δηλώσεις:</span></h4>
<p>Ο προπονητής του Εθνικού Σάκης Μουστακίδης δήλωσε: «Το θέλαμε πολύ αυτό το ματς και κυρίως για ψυχολογικούς λόγους. Είμαστε ομάδα που έχουμε νέα παιδιά που τώρα μπαίνουν στα βαθιά. Τώρα μαθαίνουν τις δυσκολίες και τις απαιτήσεις της κατηγορίας. Η Κηφισιά είναι ομάδα που χρειάζεται υπομονή για να τη νικήσεις και εμείς από τα μισά του 3ου σετ χάσαμε την υπομονή μας. Μετά την ισοφάριση δείξαμε θέληση και ψυχή. Η ομάδα μας βελτιώνεται αγώνα με αγώνα και αυτό με ικανοποιεί».</p>
<p>Ο προπονητής της Κηφισιάς Κώστας Αρσενιάδης δήλωσε: «Είχαμε έναν ανταγωνιστικό αντίπαλο σε δύσκολη έδρα. Είχαμε διάφορα προβλήματα. Εκτός των τραυματισμών και ο Νικολάκης ήρθε τελευταία στιγμή καθώς η σύζυγος του γέννησε. Θα μπορούσαμε να είχαμε νικήσει 3-2 σετ αλλά θα μπορούσαμε και να είχαμε χάσει 3-0. Αργήσαμε να μπούμε στον αγώνα και χάσαμε δύο σετ. Είχαμε κάποιες εκρήξεις αλλά και κενά διαστήματα. Στις λεπτομέρειες χάσαμε τη νίκη».</p>
<h4><span style="color: #3366ff;">Στατιστικά</span></h4>
<p>*Οι πόντοι του Εθνικού προήλθαν από 4 άσσους, 69 επιθέσεις, 13 μπλοκ και 30 λάθη αντιπάλων και της Κηφισιάς προήλθαν από 6 άσσους, 66 επιθέσεις, 10 μπλοκ και 35 λάθη αντιπάλων.</p>
<p>Τα σετ: 3-2 (26-24, 25-21, 22-25, 21-25, 17-15) σε 127΄</p>
<p>ΕΘΝΙΚΟΣ (Μουστακίδης): Λεάλ 17 (15/26 επ, 2 μπλοκ, 83% υπ &#8211; 66% άριστες), Βανέγκας 22 (20/32 επ, 2 μπλοκ, 68% υπ &#8211; 53% άριστες), Χαριτωνίδης 3 (1/2 επ, 2 μπλοκ), Στίγγας 5 (4/11 επ, 1 μπλοκ), Παλέντζας 31 (24/40 επ, 2 άσσοι, 5 μπλοκ), Τσέλιος 8 (5/9 επ, 2 άσσοι, 1 μπλοκ) / Κοντοστάθης (λ, 49% υπ &#8211; 30% άριστες), Βλαχόπουλος, Χαραλαμπίδης.<br />
ΚΗΦΙΣΙΑ (Αρσενιάδης): Νικολάκης 3 (2/5 επ, 1 άσσος), Μουρούτης 5 (4/5 επ, 1 μπλοκ), Παπαγγελόπουλος 17 (9/14 επ, 1 άσσος, 7 μπλοκ), Πούλκο 20 (18/28 επ, 2 άσσοι, 83% υπ &#8211; 69% άριστες), Γιορντάνοφ 24 (22/44 επ, 2 μπλοκ), Εφραιμίδης 11 (9/16 επ, 2 άσσοι, 81% υπ &#8211; 63% άριστες) / Ταμπουρατζής (λ, 82% υπ &#8211; 54% άριστες), Κάπελλας, Καρατζάς, Λάππας 2 (2/5 επ, 100% υπ &#8211; 33% άριστες).</p>
<p>Φωτογραφίες: Γιώτα Τσικάκη<br />
Γιώργος Πανταζίδης</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F&amp;t=%CE%91%CF%83%CF%84%CF%81%CE%BF+%CE%A0%CE%B1%CE%BB%CE%AD%CE%BD%CF%84%CE%B6%CE%B1+%CF%84%CE%BF%CE%BD+%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B5++%CF%83%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F&amp;text=%CE%91%CF%83%CF%84%CF%81%CE%BF+%CE%A0%CE%B1%CE%BB%CE%AD%CE%BD%CF%84%CE%B6%CE%B1+%CF%84%CE%BF%CE%BD+%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B5++%CF%83%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F&amp;media=http%3A%2F%2Fwww.gnomionline.gr%2Fwp-content%2Fuploads%2F2016%2F11%2Fethnikos-kif6.jpg&amp;description=%CE%91%CF%83%CF%84%CF%81%CE%BF+%CE%A0%CE%B1%CE%BB%CE%AD%CE%BD%CF%84%CE%B6%CE%B1+%CF%84%CE%BF%CE%BD+%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B5++%CF%83%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gnomionline.gr%2F%25ce%25b1%25cf%2583%25cf%2584%25cf%2581%25ce%25bf-%25cf%2580%25ce%25b1%25ce%25bb%25ce%25ad%25ce%25bd%25cf%2584%25ce%25b6%25ce%25b1-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bf%25ce%25b4%25ce%25ae%25ce%25b3%25ce%25b7%25cf%2583%25ce%25b5-%25cf%2583%25ce%25b5-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25ac%25ce%25bb%25ce%25b7-%25ce%25bd%2F&amp;title=%CE%91%CF%83%CF%84%CF%81%CE%BF+%CE%A0%CE%B1%CE%BB%CE%AD%CE%BD%CF%84%CE%B6%CE%B1+%CF%84%CE%BF%CE%BD+%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B5++%CF%83%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="4286147812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.gnomionline.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bd%ce%bf%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b1%ce%be%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b3%ce%bb/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/open-book-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="ανοιχτό βιβλίο" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Από την  εννοιολογική αξιολογία  της γλώσσας στην πολιτική  αυτοπραγμάτωση</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.gnomionline.gr/%ce%ba%ce%bb%ce%b9%ce%bc%ce%ac%ce%ba%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bd%ce%b4-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b1%ce%ba%ce%b5%ce%b4%ce%bf/" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/avgenakis2-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="ΝΔ" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Κλιμάκιο της ΝΔ  στην ανατολική Μακεδονία και Θράκη</span></a>		</div>	
	</nav>		
		</main>

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Σχετικά με τον συντάκτη</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.gnomionline.gr/wp-content/authors/laskarakism_es9z55oa-5.png" class="avatar photo" alt="Η Γνωμη" width="112" height="112" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Η Γνωμη</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.gnomionline.gr/author/laskarakism_es9z55oa/" class="vce-author-link vce-button">περισσότερα άρθρα</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Δείτε ακόμα</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-3508 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%b4%ce%b9%ce%ba%ce%b1%ce%af%cf%89%ce%bc%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%ac%cf%84%ce%bf%ce%bc%ce%b1-%ce%bc%ce%b5-%cf%80/" title="Δικαίωμα στην ενημέρωση για άτομα με προβλήματα όρασης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/fylladio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="φυλλάδιο Φαλέκας" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/fylladio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/fylladio-300x205.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/11/fylladio-768x525.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/11/fylladio-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2016/11/fylladio.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%b4%ce%b9%ce%ba%ce%b1%ce%af%cf%89%ce%bc%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%ac%cf%84%ce%bf%ce%bc%ce%b1-%ce%bc%ce%b5-%cf%80/" title="Δικαίωμα στην ενημέρωση για άτομα με προβλήματα όρασης">Δικαίωμα στην ενημέρωση για...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3506 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-society tag-869 tag-870">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bf-%cf%84%ce%ac%cf%83%ce%bf%cf%82-%cf%83%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b8%cf%85%ce%bc%ce%ac%cf%84%ce%b1%ce%b9-%cf%84%ce%bf%ce%bd-%ce%ba%cf%89%cf%83%cf%84%ce%ae-%cf%83/" title="Ο Τάσος Σουλακάκης θυμάται  τον Κωστή Στεφανόπουλο">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/stef-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Σουλακάκης Στεφανόπουλος" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/stef-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/stef-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/" class="category-2">Κοινωνία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bf-%cf%84%ce%ac%cf%83%ce%bf%cf%82-%cf%83%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b8%cf%85%ce%bc%ce%ac%cf%84%ce%b1%ce%b9-%cf%84%ce%bf%ce%bd-%ce%ba%cf%89%cf%83%cf%84%ce%ae-%cf%83/" title="Ο Τάσος Σουλακάκης θυμάται  τον Κωστή Στεφανόπουλο">Ο Τάσος Σουλακάκης θυμάται ...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3498 post type-post status-publish format-standard has-post-thumbnail hentry category-evros tag-ferries tag-saos tag-866 tag-865">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b5%cf%82-%cf%80%cf%81%ce%bf%ce%bf%cf%80%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%b8%ce%b1%ce%bb%ce%ac%cf%83%cf%83%ce%b9%ce%b1-%cf%83%cf%85%ce%b3%ce%ba%ce%bf/" title="Νέες προοπτικές για τη θαλάσσια συγκοινωνία του Έβρου">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/ploio-sao-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ΣΑΟΣ" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/ploio-sao-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ploio-sao-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b5%cf%82-%cf%80%cf%81%ce%bf%ce%bf%cf%80%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%b8%ce%b1%ce%bb%ce%ac%cf%83%cf%83%ce%b9%ce%b1-%cf%83%cf%85%ce%b3%ce%ba%ce%bf/" title="Νέες προοπτικές για τη θαλάσσια συγκοινωνία του Έβρου">Νέες προοπτικές για τη...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3480 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-politics tag-98 tag-850">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%cf%8d%ce%be%ce%b7%cf%83%ce%b7-%cf%83%ce%bf%ce%ba-%cf%83%cf%84%ce%b1-%ce%b4%ce%b7%ce%bc/" title="«Πόλεμος» για την αύξηση – σοκ στα δημοτικά τέλη">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/ds-panrtelidis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Παντελίδης Λαμπάκης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/ds-panrtelidis-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ds-panrtelidis-300x206.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ds-panrtelidis-768x527.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ds-panrtelidis-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2016/11/ds-panrtelidis.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/politics/" class="category-3">Πολιτική</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%cf%8d%ce%be%ce%b7%cf%83%ce%b7-%cf%83%ce%bf%ce%ba-%cf%83%cf%84%ce%b1-%ce%b4%ce%b7%ce%bc/" title="«Πόλεμος» για την αύξηση – σοκ στα δημοτικά τέλη">«Πόλεμος» για την αύξηση –...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3478 post type-post status-publish format-standard has-post-thumbnail hentry category-evros category-health tag-70 tag-861 tag-71">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b1-%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-43-%ce%b5%ce%ba-%ce%b5%cf%85%cf%81%cf%8e-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%ce%b1%ce%bd%ce%b5%cf%80%ce%b9%cf%83/" title="Νέα μηχανήματα 4,3 εκ ευρώ για το Πανεπιστημιακό Γενικό Νοσοκομείο Αλεξανδρούπολης">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Νοσοκομείο Αλεξανδρούπολης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/nosokomeio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/evros/" class="category-4">Έβρος</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/society/health/" class="category-74">Υγεία</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bd%ce%ad%ce%b1-%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-43-%ce%b5%ce%ba-%ce%b5%cf%85%cf%81%cf%8e-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%ce%b1%ce%bd%ce%b5%cf%80%ce%b9%cf%83/" title="Νέα μηχανήματα 4,3 εκ ευρώ για το Πανεπιστημιακό Γενικό Νοσοκομείο Αλεξανδρούπολης">Νέα μηχανήματα 4,3 εκ ευρώ για...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-3468 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-voley">
	
 		 	<div class="meta-image">			
			<a href="http://www.gnomionline.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%bc%ce%ac%cf%87%ce%b7-%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb/" title="Μεγάλη μάχη αύριο στην Αλεξανδρούπολη">
				<img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/mpales-volei-800x519-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="μπάλα βόλεϊ" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/mpales-volei-800x519-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/mpales-volei-800x519-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.gnomionline.gr/category/sports/" class="category-45">Αθλητικά</a> <span>&bull;</span> <a href="http://www.gnomionline.gr/category/sports/voley/" class="category-46">Βόλευ</a></span>
				<h2 class="entry-title"><a href="http://www.gnomionline.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%bc%ce%ac%cf%87%ce%b7-%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%b5%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb/" title="Μεγάλη μάχη αύριο στην Αλεξανδρούπολη">Μεγάλη μάχη αύριο στην...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Γράψτε ένα σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B1%CF%83%CF%84%CF%81%CE%BF-%CF%80%CE%B1%CE%BB%CE%AD%CE%BD%CF%84%CE%B6%CE%B1-%CF%84%CE%BF%CE%BD-%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B5-%CF%83%CE%B5-%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7-%CE%BD/#respond" style="display:none;">X</a></small></h3>				<form action="http://www.gnomionline.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment">Σχόλιο</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<noscript><a href="//bold.adman.gr/click?webspace=12838&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=12838&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=12838, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>		</div>
	
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="http://anmacthrace.helexpo.gr/" target="_blank" ><img src="http://www.gnomionline.gr/wp-content/uploads/2016/11/anmacthrace_300x250_el.gif" alt="anmacthrace_300x250_el.gif" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h4 class="widget-title">The Papper</h4>	<ul class="dpe-flexible-posts">
			<li id="post-3488" class="post-3488 post type-post status-publish format-standard has-post-thumbnail hentry category-issues">
			<a href="http://www.gnomionline.gr/%cf%84%cf%81%ce%af%cf%84%ce%b7-22-%ce%bd%ce%bf%ce%b5-%ce%b1%cf%81-%cf%86%cf%8d%ce%bb%ce%bb%ce%bf%cf%85-8001/">
				<img width="530" height="700" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/8001.jpg" class="attachment-large size-large wp-post-image" alt="8001" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/8001.jpg 530w, http://www.gnomionline.gr/wp-content/uploads/2016/11/8001-227x300.jpg 227w" sizes="(max-width: 530px) 100vw, 530px" />				<div class="title">Τρίτη 22 Νοε. &#8211; Αρ.φύλλου 8001</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλή</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%81%ce%af%ce%b1-%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ac-%ce%ad/" class="featured_image_sidebar" title="Πήραν χρηματοδότηση τρία σημαντικά έργα για τον ΈΒρο"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/kamar-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Σαμοθράκη λιμάνι" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/kamar-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/kamar-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%81%ce%af%ce%b1-%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ac-%ce%ad/" title="Πήραν χρηματοδότηση τρία σημαντικά έργα για τον ΈΒρο" class="vce-post-link">Πήραν χρηματοδότηση τρία σημαντικά έργα για τον...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b4%ce%b9%ce%b7%ce%b3%ce%ae%ce%bc%ce%b1%cf%84%ce%bf/" class="featured_image_sidebar" title="Τα βραβεία του διαγωνισμού διηγήματος  της ΓΝΩΜΗΣ"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="έβρος" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%b1-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b4%ce%b9%ce%b7%ce%b3%ce%ae%ce%bc%ce%b1%cf%84%ce%bf/" title="Τα βραβεία του διαγωνισμού διηγήματος  της ΓΝΩΜΗΣ" class="vce-post-link">Τα βραβεία του διαγωνισμού διηγήματος  της...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%b1-%ce%ad%cf%81%ce%b3%ce%b1-%cf%83%cf%8d%ce%bd%ce%b4%ce%b5%cf%83%ce%b7%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5/" class="featured_image_sidebar" title="Ξεκίνησαν τα έργα σύνδεσης του περιφερειακού με το δρόμο για Χιλή"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/erga-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="έργα" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/erga-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/erga-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%b1-%ce%ad%cf%81%ce%b3%ce%b1-%cf%83%cf%8d%ce%bd%ce%b4%ce%b5%cf%83%ce%b7%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5/" title="Ξεκίνησαν τα έργα σύνδεσης του περιφερειακού με το δρόμο για Χιλή" class="vce-post-link">Ξεκίνησαν τα έργα σύνδεσης του περιφερειακού με...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b5%cf%85%ce%b8%ce%b5%ce%af%ce%b1-%ce%b7-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b5/" class="featured_image_sidebar" title="Στην τελική ευθεία η ολοκλήρωση του περιφερειακού της Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/erga3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="περιφερειακός" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/erga3-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/erga3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b5%cf%85%ce%b8%ce%b5%ce%af%ce%b1-%ce%b7-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b5/" title="Στην τελική ευθεία η ολοκλήρωση του περιφερειακού της Αλεξανδρούπολης" class="vce-post-link">Στην τελική ευθεία η ολοκλήρωση του...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-1" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="https://www.facebook.com/insight.axd/" target="_blank" ><img src="http://www.gnomionline.gr/wp-content/uploads/2016/09/insight-1.gif" alt="insight-1.gif" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget1 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget1();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget1(){
					
					jQuery("#mks_ads_widget-1 ul li").hide();
					jQuery("#mks_ads_widget-1 ul li[data-showind='"+li_ind_mks_ads_widget1+"']").fadeIn(300);
					li_ind_mks_ads_widget1++;
					
					if(li_ind_mks_ads_widget1 > 0){
					 li_ind_mks_ads_widget1 = 0;
					}
					
					//alert(li_ind_mks_ads_widget1);
					
				 	setTimeout('slide_ads_mks_ads_widget1()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vce_posts_widget-15" class="widget vce_posts_widget"><h4 class="widget-title">Απόψεις</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bd%ce%bf%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b1%ce%be%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b3%ce%bb/" class="featured_image_sidebar" title="Από την  εννοιολογική αξιολογία  της γλώσσας στην πολιτική  αυτοπραγμάτωση"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/open-book-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ανοιχτό βιβλίο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/open-book-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/open-book-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bd%ce%bf%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b1%ce%be%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b3%ce%bb/" title="Από την  εννοιολογική αξιολογία  της γλώσσας στην πολιτική  αυτοπραγμάτωση" class="vce-post-link">Από την  εννοιολογική αξιολογία  της...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%83%ce%ba%ce%ad%cf%88%ce%b5%ce%b9%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%cf%80%cf%81%cf%8c%cf%84%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b9%ce%bd%cf%83%cf%84%ce%b9/" class="featured_image_sidebar" title="Σκέψεις και μια πρόταση για το ‘Ινστιτούτο  Θρακικών Μελετών’"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/egkenia-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ελληνικού Ινστιτούτου Θρακικών Μελετών" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/egkenia-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/egkenia-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%83%ce%ba%ce%ad%cf%88%ce%b5%ce%b9%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%cf%80%cf%81%cf%8c%cf%84%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b9%ce%bd%cf%83%cf%84%ce%b9/" title="Σκέψεις και μια πρόταση για το ‘Ινστιτούτο  Θρακικών Μελετών’" class="vce-post-link">Σκέψεις και μια πρόταση για το...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b4%ce%b9%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%ce%bc%cf%8c%cf%82-%ce%b4%ce%b9%ce%b7%ce%b3%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%b3%ce%bd%cf%89%ce%bc%ce%b7%cf%83-%cf%83/" class="featured_image_sidebar" title="Λύτρωση"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-book-s-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Δέλτα Έβρου" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-book-s-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/evros-book-s-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b4%ce%b9%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%ce%bc%cf%8c%cf%82-%ce%b4%ce%b9%ce%b7%ce%b3%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%b3%ce%bd%cf%89%ce%bc%ce%b7%cf%83-%cf%83/" title="Λύτρωση" class="vce-post-link">Λύτρωση</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b8%cf%81%ce%ad%cf%80%cf%84%ce%b7-%cf%8c%cf%80%cf%89%cf%82-%cf%84%ce%bf%ce%bd-%ce%ba%ce%bf%ce%b9%cf%84%ce%ac%cf%82-%cf%83%ce%b5-%ce%b2%ce%bb%ce%ad%cf%80%ce%b5/" class="featured_image_sidebar" title="«Τον καθρέπτη όπως τον κοιτάς σε βλέπει… »"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/mirror-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="καθρέπτης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/mirror-145x100.png 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/mirror-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b8%cf%81%ce%ad%cf%80%cf%84%ce%b7-%cf%8c%cf%80%cf%89%cf%82-%cf%84%ce%bf%ce%bd-%ce%ba%ce%bf%ce%b9%cf%84%ce%ac%cf%82-%cf%83%ce%b5-%ce%b2%ce%bb%ce%ad%cf%80%ce%b5/" title="«Τον καθρέπτη όπως τον κοιτάς σε βλέπει… »" class="vce-post-link">«Τον καθρέπτη όπως τον κοιτάς σε...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b5%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-%cf%87%cf%81%ce%ad%ce%bf%cf%82/" class="featured_image_sidebar" title="Η Επέτειος και το Χρέος"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/epeteios_polytexneiou-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Πολυτεχνείο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/epeteios_polytexneiou-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/epeteios_polytexneiou-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b5%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-%cf%87%cf%81%ce%ad%ce%bf%cf%82/" title="Η Επέτειος και το Χρέος" class="vce-post-link">Η Επέτειος και το Χρέος</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="fblbx" class="widget widget_cardoza_fb_like"><h4 class="widget-title">Ακολουθήστε μας</h4>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgnomionline%2F&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23" scrolling="no" frameborder="0" style="border:1px solid #; overflow:hidden; width:300px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Οι στήλες μας</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%cf%81%ce%ae-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b4%ce%b5%ce%be%ce%b9%ce%ac-%ce%ad%cf%87%ce%b5/" class="featured_image_sidebar" title="Η αριστερή φωτογραφία από τη δεξιά έχει μόνο λίγες μέρες διαφορά."><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Fukuoka" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/2-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/" class="category-85">Η φωτογραφία της ημέρας</a></span>
									 			<a href="http://www.gnomionline.gr/%ce%b7-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%cf%81%ce%ae-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b4%ce%b5%ce%be%ce%b9%ce%ac-%ce%ad%cf%87%ce%b5/" title="Η αριστερή φωτογραφία από τη δεξιά έχει μόνο λίγες μέρες διαφορά." class="vce-post-link">Η αριστερή...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-2%ce%bf-%ce%b2%ce%ae%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%ad%ce%ba%ce%b1%ce%bd%ce%b5-%ce%ae%ce%b4%ce%b7-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%ce%b5%ce%b2%cf%81%ce%bfsport/" class="featured_image_sidebar" title="Το 2ο βήμα του έκανε ήδη το νέο ΕβροSport"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/post_01-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="post_01" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/post_01-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/post_01-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/micro/" class="category-76">Μικρογνωμικά</a></span>
									 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf-2%ce%bf-%ce%b2%ce%ae%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%ad%ce%ba%ce%b1%ce%bd%ce%b5-%ce%ae%ce%b4%ce%b7-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%ce%b5%ce%b2%cf%81%ce%bfsport/" title="Το 2ο βήμα του έκανε ήδη το νέο ΕβροSport" class="vce-post-link">Το 2ο βήμα του έκανε...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%8c%cf%83%ce%b1-%cf%80%ce%b1%ce%af%cf%81%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%ac%ce%bd%ce%b5%ce%bc%ce%bf%cf%82/" class="featured_image_sidebar" title="Όσα παίρνει ο άνεμος…"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/kolymbitirio-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="κολυμβητήριο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/kolymbitirio-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/kolymbitirio-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/" class="category-85">Η φωτογραφία της ημέρας</a></span>
									 			<a href="http://www.gnomionline.gr/%cf%8c%cf%83%ce%b1-%cf%80%ce%b1%ce%af%cf%81%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%ac%ce%bd%ce%b5%ce%bc%ce%bf%cf%82/" title="Όσα παίρνει ο άνεμος…" class="vce-post-link">Όσα παίρνει ο άνεμος…</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Κατηγορίες</h4>		<ul>
	<li class="cat-item cat-item-7"><a href="http://www.gnomionline.gr/category/culture/cinema/" ><span class="category-text">Cinema-Θέατρο</span><span class="count"><span class="count-hidden">5</span></span></a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.gnomionline.gr/category/ads/" ><span class="category-text">Αγγελίες</span><span class="count"><span class="count-hidden">12</span></span></a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.gnomionline.gr/category/society/agritulcural/" ><span class="category-text">Αγροτικά</span><span class="count"><span class="count-hidden">7</span></span></a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.gnomionline.gr/category/sports/" ><span class="category-text">Αθλητικά</span><span class="count"><span class="count-hidden">42</span></span></a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.gnomionline.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1-%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/" ><span class="category-text">Άρθρα απόψεις</span><span class="count"><span class="count-hidden">53</span></span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.gnomionline.gr/category/police/" ><span class="category-text">Αστυνομικά</span><span class="count"><span class="count-hidden">32</span></span></a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.gnomionline.gr/category/sports/voley/" ><span class="category-text">Βόλευ</span><span class="count"><span class="count-hidden">12</span></span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.gnomionline.gr/category/evros/" ><span class="category-text">Έβρος</span><span class="count"><span class="count-hidden">224</span></span></a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.gnomionline.gr/category/issues/" ><span class="category-text">Εκδόσεις</span><span class="count"><span class="count-hidden">75</span></span></a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.gnomionline.gr/category/greece/" ><span class="category-text">Ελλάδα</span><span class="count"><span class="count-hidden">75</span></span></a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.gnomionline.gr/category/society/joobs/" ><span class="category-text">Εργασία</span><span class="count"><span class="count-hidden">20</span></span></a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.gnomionline.gr/category/stiles/opinion/" ><span class="category-text">Η Γνώμη μας</span><span class="count"><span class="count-hidden">4</span></span></a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.gnomionline.gr/category/stiles/photo_of_the_day/" ><span class="category-text">Η φωτογραφία της ημέρας</span><span class="count"><span class="count-hidden">34</span></span></a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.gnomionline.gr/category/society/" ><span class="category-text">Κοινωνία</span><span class="count"><span class="count-hidden">142</span></span></a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.gnomionline.gr/category/world/" ><span class="category-text">Κόσμος</span><span class="count"><span class="count-hidden">18</span></span></a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.gnomionline.gr/category/stiles/micro/" ><span class="category-text">Μικρογνωμικά</span><span class="count"><span class="count-hidden">24</span></span></a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.gnomionline.gr/category/economy/" ><span class="category-text">Οικονομία</span><span class="count"><span class="count-hidden">61</span></span></a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.gnomionline.gr/category/society/education/" ><span class="category-text">Παιδεία</span><span class="count"><span class="count-hidden">14</span></span></a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.gnomionline.gr/category/society/enviroment/" ><span class="category-text">Περιβάλλον</span><span class="count"><span class="count-hidden">4</span></span></a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.gnomionline.gr/category/perfecture/" ><span class="category-text">Περιφέρεια</span><span class="count"><span class="count-hidden">56</span></span></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.gnomionline.gr/category/politics/" ><span class="category-text">Πολιτική</span><span class="count"><span class="count-hidden">85</span></span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.gnomionline.gr/category/culture/" ><span class="category-text">Πολιτισμός</span><span class="count"><span class="count-hidden">37</span></span></a>
</li>
	<li class="cat-item cat-item-231"><a href="http://www.gnomionline.gr/category/society/%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8c/" ><span class="category-text">Προσφυγικό</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%85%ce%bd-%cf%80%ce%bb%ce%b7%ce%bd/" ><span class="category-text">Συν &amp; Πλην</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.gnomionline.gr/category/culture/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b5%cf%82/" ><span class="category-text">Συναυλίες</span><span class="count"><span class="count-hidden">4</span></span></a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.gnomionline.gr/category/interviews/" ><span class="category-text">Συνεντεύξεις</span><span class="count"><span class="count-hidden">5</span></span></a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.gnomionline.gr/category/stiles/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1/" ><span class="category-text">Σχολιάζοντας την επικαιρότητα</span><span class="count"><span class="count-hidden">8</span></span></a>
</li>
	<li class="cat-item cat-item-598"><a href="http://www.gnomionline.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/" ><span class="category-text">Τεχνολογία</span><span class="count"><span class="count-hidden">1</span></span></a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.gnomionline.gr/category/society/health/" ><span class="category-text">Υγεία</span><span class="count"><span class="count-hidden">10</span></span></a>
</li>
		</ul>
</div><div class="vce-sticky"><div id="vce_adsense_widget-3" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="6289418212"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_adsense_widget-4" class="widget vce_adsense_widget">		<div class="vce_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 300x250 - Β -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="9958431411"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div></div>	</aside>

</div>


	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ΓΝΩΜΗ - 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8051697534432526"
     data-ad-slot="2498347015"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Πιο δημοφιλή </h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%cf%81%ce%b5%ce%bd%ce%ac%ce%ba%ce%b9-%ce%b8%ce%b1-%ce%b2%ce%bf%ce%bb%cf%84%ce%ac%cf%81%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1/" class="featured_image_sidebar" title="Τουριστικό τρενάκι θα βολτάρει  στην Αλεξανδρούπολη"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/10/trenaki-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Τουριστικό τρενάκι" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/10/trenaki-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/10/trenaki-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%cf%81%ce%b5%ce%bd%ce%ac%ce%ba%ce%b9-%ce%b8%ce%b1-%ce%b2%ce%bf%ce%bb%cf%84%ce%ac%cf%81%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1/" title="Τουριστικό τρενάκι θα βολτάρει  στην Αλεξανδρούπολη" class="vce-post-link">Τουριστικό τρενάκι θα...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bc%ce%b9%ce%b1-%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%b7-%ce%b8%ce%b5%cf%89%cf%81%ce%af%ce%b1-%cf%83%cf%85%ce%bd%ce%bf%ce%bc%cf%89%cf%83%ce%af%ce%b1%cf%82-%ce%ba%ce%ac%ce%bd%ce%b5/" class="featured_image_sidebar" title="Μια απίστευτη θεωρία συνομωσίας κάνει το γύρο της Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/vroxes-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ομπρέλα βροχή" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/vroxes-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/vroxes-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bc%ce%b9%ce%b1-%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%b7-%ce%b8%ce%b5%cf%89%cf%81%ce%af%ce%b1-%cf%83%cf%85%ce%bd%ce%bf%ce%bc%cf%89%cf%83%ce%af%ce%b1%cf%82-%ce%ba%ce%ac%ce%bd%ce%b5/" title="Μια απίστευτη θεωρία συνομωσίας κάνει το γύρο της Αλεξανδρούπολης" class="vce-post-link">Μια απίστευτη θεωρία...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%85%cf%80%ce%bf%cf%88%ce%ae%cf%86%ce%b9%ce%bf%cf%82-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7%cf%82-%ce%b1%ce%bc%ce%b8-%ce%bf-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84/" class="featured_image_sidebar" title="Υποψήφιος Περιφερειάρχης ΑΜΘ ο Δημήτρης Πέτροβιτς"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/10/Petrovits-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="πέτροβιτς" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/10/Petrovits-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/10/Petrovits-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%85%cf%80%ce%bf%cf%88%ce%ae%cf%86%ce%b9%ce%bf%cf%82-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7%cf%82-%ce%b1%ce%bc%ce%b8-%ce%bf-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84/" title="Υποψήφιος Περιφερειάρχης ΑΜΘ ο Δημήτρης Πέτροβιτς" class="vce-post-link">Υποψήφιος Περιφερειάρχης...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%b7-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%bd%ce%ad%ce%bf%cf%85-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf%cf%85/" class="featured_image_sidebar" title="Επίσημη ολοκλήρωση του νέου μουσείου Αλεξανδρούπολης"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/arxaiologiko-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="αρχαιολογικό μουσείο" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/arxaiologiko-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/11/arxaiologiko-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%b7-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%bd%ce%ad%ce%bf%cf%85-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf%cf%85/" title="Επίσημη ολοκλήρωση του νέου μουσείου Αλεξανδρούπολης" class="vce-post-link">Επίσημη ολοκλήρωση του νέου...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Πιο συζητημένα</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bf%ce%bb%ce%b7%ce%bc%ce%b5%cf%81%ce%af%cf%82-%cf%84%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%af%ce%b6%ce%b1%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85-%ce%b2%cf%81%cf%89%ce%bc%ce%b9/" class="featured_image_sidebar" title="Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="parko1" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/parko1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bf%ce%bb%ce%b7%ce%bc%ce%b5%cf%81%ce%af%cf%82-%cf%84%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%af%ce%b6%ce%b1%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85-%ce%b2%cf%81%cf%89%ce%bc%ce%b9/" title="Ολημερίς το καθαρίζανε, το βράδυ βρωμιζόταν…" class="vce-post-link">Ολημερίς το καθαρίζανε, το...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%84%ce%b9-%ce%b5%ce%bd%cf%86%ce%b9%ce%b1-%cf%80%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b5-%ce%bf-%ce%ad%ce%b2%cf%81%ce%bf%cf%82/" class="featured_image_sidebar" title="Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ΕΝΦΙΑ" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/enfia-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%84%ce%b9-%ce%b5%ce%bd%cf%86%ce%b9%ce%b1-%cf%80%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b5-%ce%bf-%ce%ad%ce%b2%cf%81%ce%bf%cf%82/" title="Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;" class="vce-post-link">Τι ΕΝΦΙΑ πλήρωσε ο Έβρος;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%ce%bd%ce%b5%cf%80%ce%b1%ce%bb-%ce%b8%ce%b9%ce%b2%ce%b5%cf%84-%cf%84%ce%bf-%cf%80%ce%ad%cf%81%ce%b1%cf%83%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%ce%b9%ce%bc%ce%b1%ce%bb%ce%b1%ce%90%cf%89%ce%bd/" class="featured_image_sidebar" title="«ΝΕΠΑΛ-ΘΙΒΕΤ, Το πέρασμα των Ιμαλαΐων – Στα μονοπάτια των θεών»"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/09/thivel-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ΝΕΠΑΛ-ΘΙΒΕΤ" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/09/thivel-2-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/09/thivel-2-300x206.jpg 300w, http://www.gnomionline.gr/wp-content/uploads/2016/09/thivel-2-768x528.jpg 768w, http://www.gnomionline.gr/wp-content/uploads/2016/09/thivel-2.jpg 810w, http://www.gnomionline.gr/wp-content/uploads/2016/09/thivel-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%ce%bd%ce%b5%cf%80%ce%b1%ce%bb-%ce%b8%ce%b9%ce%b2%ce%b5%cf%84-%cf%84%ce%bf-%cf%80%ce%ad%cf%81%ce%b1%cf%83%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%ce%b9%ce%bc%ce%b1%ce%bb%ce%b1%ce%90%cf%89%ce%bd/" title="«ΝΕΠΑΛ-ΘΙΒΕΤ, Το πέρασμα των Ιμαλαΐων – Στα μονοπάτια των θεών»" class="vce-post-link">«ΝΕΠΑΛ-ΘΙΒΕΤ, Το πέρασμα των...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/14-%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%b2%ce%b6-%ce%bf%cf%81%ce%b5%cf%83%cf%84%ce%b9%ce%ac%ce%b4%ce%b1%cf%82/" class="featured_image_sidebar" title="14 προσλήψεις στην ΕΒΖ Ορεστιάδας"><span class="vce-post-img"><img width="145" height="100" src="http://www.gnomionline.gr/wp-content/uploads/2016/08/ebz-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ελληνική Βιομηχανία Ζάχαρης" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/08/ebz-1-145x100.jpg 145w, http://www.gnomionline.gr/wp-content/uploads/2016/08/ebz-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/14-%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%b2%ce%b6-%ce%bf%cf%81%ce%b5%cf%83%cf%84%ce%b9%ce%ac%ce%b4%ce%b1%cf%82/" title="14 προσλήψεις στην ΕΒΖ Ορεστιάδας" class="vce-post-link">14 προσλήψεις στην ΕΒΖ...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-12" class="widget vce_posts_widget"><h4 class="widget-title">Δημοφιλέστερο της εβδομάδας</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.gnomionline.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%81%ce%af%ce%b1-%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ac-%ce%ad/" class="featured_image_sidebar" title="Πήραν χρηματοδότηση τρία σημαντικά έργα για τον ΈΒρο"><span class="vce-post-img"><img width="380" height="260" src="http://www.gnomionline.gr/wp-content/uploads/2016/11/kamar-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Σαμοθράκη λιμάνι" srcset="http://www.gnomionline.gr/wp-content/uploads/2016/11/kamar-380x260.jpg 380w, http://www.gnomionline.gr/wp-content/uploads/2016/11/kamar-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.gnomionline.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b4%cf%8c%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%81%ce%af%ce%b1-%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ac-%ce%ad/" title="Πήραν χρηματοδότηση τρία σημαντικά έργα για τον ΈΒρο" class="vce-post-link">Πήραν χρηματοδότηση τρία σημαντικά έργα...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Join Us</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">instagram</a></li>
		  			  		<li><a href="https://twitter.com/gnomionline" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">twitter</a></li>
		  			  		<li><a href="https://www.facebook.com/gnomionline/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">facebook</a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">googleplus</a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">rss</a></li>
		  			  </ul>
				
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2016. Created by Manos Laskarakis</p>						</div>
					
											<div class="vce-wrap-right">
														</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.gnomionline.gr/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5e25f87db4", post_id : 3518 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gnomionline.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.gnomionline.gr\/wp-content\/uploads\/2016\/08\/GNOMH-orange-gray.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.gnomionline.gr\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gnomionline.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>